
<!DOCTYPE html>
<html lang="ru-RU">
<head>
        	
        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="https://shmeleva-partners.ru/xmlrpc.php"/>
                <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
	
<!-- Author Meta Tags by Molongui Authorship 4.0.11, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Юридическая фирма Шмелева и Партнеры">
<!-- /Molongui Authorship -->

<script type="application/javascript">var mkdCoreAjaxUrl = "https://shmeleva-partners.ru/wp-admin/admin-ajax.php"</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>О юридической фирме «Шмелева и Партнеры»</title>
	<meta name="description" content="Узнайте больше о юридической фирме «Шмелева и Партнеры». Наши достижения, философия и принципы работы при оказании клиентам юридических услуг." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://shmeleva-partners.ru/about-our-company" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="О юридической фирме «Шмелева и Партнеры»" />
	<meta property="og:description" content="Узнайте больше о юридической фирме «Шмелева и Партнеры». Наши достижения, философия и принципы работы при оказании клиентам юридических услуг." />
	<meta property="og:url" content="https://shmeleva-partners.ru/about-our-company" />
	<meta property="og:site_name" content="Юридические услуги для бизнеса - Шмелева и Партнеры" />
	<meta property="article:modified_time" content="2020-06-16T10:04:23+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://shmeleva-partners.ru/#organization","name":"\u042e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u0444\u0438\u0440\u043c\u0430 \u00ab\u0428\u043c\u0435\u043b\u0435\u0432\u0430 \u0438 \u041f\u0430\u0440\u0442\u043d\u0435\u0440\u044b\u00bb - \u0443\u0441\u043b\u0443\u0433\u0438 \u044e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u0441\u043e\u043f\u0440\u043e\u0432\u043e\u0436\u0434\u0435\u043d\u0438\u044f \u0434\u043b\u044f \u0431\u0438\u0437\u043d\u0435\u0441\u0430","url":"https://shmeleva-partners.ru/","sameAs":["https://www.instagram.com/shmel.marina/"],"logo":{"@type":"ImageObject","@id":"https://shmeleva-partners.ru/#logo","inLanguage":"ru-RU","url":"https://shmeleva-partners.ru/wp-content/uploads/2020/04/9.png","width":450,"height":155,"caption":"\u042e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u0444\u0438\u0440\u043c\u0430 \u00ab\u0428\u043c\u0435\u043b\u0435\u0432\u0430 \u0438 \u041f\u0430\u0440\u0442\u043d\u0435\u0440\u044b\u00bb - \u0443\u0441\u043b\u0443\u0433\u0438 \u044e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u0441\u043e\u043f\u0440\u043e\u0432\u043e\u0436\u0434\u0435\u043d\u0438\u044f \u0434\u043b\u044f \u0431\u0438\u0437\u043d\u0435\u0441\u0430"},"image":{"@id":"https://shmeleva-partners.ru/#logo"}},{"@type":"WebSite","@id":"https://shmeleva-partners.ru/#website","url":"https://shmeleva-partners.ru/","name":"\u042e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u0443\u0441\u043b\u0443\u0433\u0438 \u0434\u043b\u044f \u0431\u0438\u0437\u043d\u0435\u0441\u0430 - \u0428\u043c\u0435\u043b\u0435\u0432\u0430 \u0438 \u041f\u0430\u0440\u0442\u043d\u0435\u0440\u044b","description":"\u042e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u0443\u0441\u043b\u0443\u0433\u0438 \u0434\u043b\u044f \u0431\u0438\u0437\u043d\u0435\u0441\u0430, \u0443\u0441\u043b\u0443\u0433\u0438 \u044e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u0430\u0443\u0442\u0441\u043e\u0440\u0441\u0438\u043d\u0433\u0430 \u043e\u0442 \u044e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0444\u0438\u0440\u043c\u044b \u0428\u043c\u0435\u043b\u0435\u0432\u0430 \u0438 \u041f\u0430\u0440\u0442\u043d\u0435\u0440\u044b","publisher":{"@id":"https://shmeleva-partners.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://shmeleva-partners.ru/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"WebPage","@id":"https://shmeleva-partners.ru/about-our-company#webpage","url":"https://shmeleva-partners.ru/about-our-company","name":"\u041e \u044e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0444\u0438\u0440\u043c\u0435 \u00ab\u0428\u043c\u0435\u043b\u0435\u0432\u0430 \u0438 \u041f\u0430\u0440\u0442\u043d\u0435\u0440\u044b\u00bb","isPartOf":{"@id":"https://shmeleva-partners.ru/#website"},"datePublished":"2020-05-21T13:09:03+00:00","dateModified":"2020-06-16T10:04:23+00:00","description":"\u0423\u0437\u043d\u0430\u0439\u0442\u0435 \u0431\u043e\u043b\u044c\u0448\u0435 \u043e \u044e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0444\u0438\u0440\u043c\u0435 \u00ab\u0428\u043c\u0435\u043b\u0435\u0432\u0430 \u0438 \u041f\u0430\u0440\u0442\u043d\u0435\u0440\u044b\u00bb. \u041d\u0430\u0448\u0438 \u0434\u043e\u0441\u0442\u0438\u0436\u0435\u043d\u0438\u044f, \u0444\u0438\u043b\u043e\u0441\u043e\u0444\u0438\u044f \u0438 \u043f\u0440\u0438\u043d\u0446\u0438\u043f\u044b \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u0440\u0438 \u043e\u043a\u0430\u0437\u0430\u043d\u0438\u0438 \u043a\u043b\u0438\u0435\u043d\u0442\u0430\u043c \u044e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u0443\u0441\u043b\u0443\u0433.","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://shmeleva-partners.ru/about-our-company"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Юридические услуги для бизнеса - Шмелева и Партнеры &raquo; Лента" href="https://shmeleva-partners.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Юридические услуги для бизнеса - Шмелева и Партнеры &raquo; Лента комментариев" href="https://shmeleva-partners.ru/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shmeleva-partners.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://shmeleva-partners.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://shmeleva-partners.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-authorship-css'  href='https://shmeleva-partners.ru/wp-content/plugins/molongui-authorship/public/css/molongui-authorship.a524.min.css?ver=4.0.11' type='text/css' media='all' />
<style id='molongui-authorship-inline-css' type='text/css'>

                .m-a-box .m-a-box-tabs nav.m-a-box-tabs-top {  background-color:#000000; }
                .m-a-box .m-a-box-tabs nav label {  background-color:#f4f4f4; }
                .m-a-box .m-a-box-tabs input[id^='mab-tab-profile-']:checked ~ nav label[for^='mab-tab-profile-'],
                .m-a-box .m-a-box-tabs input[id^='mab-tab-related-']:checked ~ nav label[for^='mab-tab-related-'],
                .m-a-box .m-a-box-tabs input[id^='mab-tab-contact-']:checked ~ nav label[for^='mab-tab-contact-']
                {
                    
                }
                
                .m-a-box .m-a-box-tabs nav label.m-a-box-tab { background-color: #f4f4f4; }
                .m-a-box .m-a-box-tabs nav label.m-a-box-tab.m-a-box-tab-active { background-color: #e6e6e6; }
                
                .m-a-box .m-a-box-tabs .m-a-box-related .m-a-box-related-entry-title,
                .m-a-box .m-a-box-tabs .m-a-box-related .m-a-box-related-entry-title a
                {
                    color: inherit !important;
                }
            
</style>
<link rel='stylesheet' id='libero-mikado-default-style-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-child-style-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero-child/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-modules-plugins-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/plugins.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-modules-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/modules.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='libero-mikado-modules-inline-css' type='text/css'>
@media screen and (max-width: 1200px) {
    .mkd-logo-area .mkd-icon-list-item p {
    font-size: 2vw !important;
    }
    .mkd-logo-area span,
    .mkd-logo-area .mkd-iwt p {
        font-size: 1vw !important;
    }
    .mkd-logo-area .mkd-search-opener-holder i {
        font-size: 2.4vw !important;
    }
    .mkd-logo-area .mkd-icon-element {
        font-size: 2.2vw !important;
    }
}

@media screen and (max-width: 1024px) {
    .mkd-side-menu-slide-from-right .mkd-side-menu {
        width: 50% !important;
    }
}
@media screen and (max-width: 767px) {
    .mkd-side-menu-slide-from-right .mkd-side-menu {
        width: 100% !important;
    }
}

input[type="submit"] {
    width: 100%;
}

div.wpcf7 .ajax-loader {
    background-image: url('/wp-content/images/load.svg');
    width: 60px;
    height: 60px;
}

.wpcf7-display-none {
    display: none !important;
}

input.wpcf7-form-control.wpcf7-submit {
    width: 100%;   
border: 1px solid #c18f59 !important;
outline: none;
}

span.wpcf7-not-valid-tip {
    display: none;
}

input.wpcf7-not-valid {
    border-color: #b20000 !important;
}

.pum-content+.pum-close, .pum-content+.pum-close:focus {
    overflow: hidden;
}


.mkd-grid-1300 .mkd-container-inner {
    width: 93%;
}

span.wpcf7-list-item {
    display: inline-block;
    margin: 0px !important;
}

@media only screen and (max-width: 600px) {
    h2 {
        font-size: 18px !important;
        line-height: 22px !important;
    }
}

@media only screen and (max-width: 600px) {
    h3 {
        font-size: 16px !important;
        line-height: 20px !important;
    }
}

@media only screen and (max-width: 600px) {
    h4 {
        font-size: 14px !important;
        line-height: 18px !important;
    }
}

@media only screen and (max-width: 600px) {
    h5 {
        font-size: 15px !important;
        line-height: 19px !important;
    }
}

@media only screen and (max-width: 600px) {
    h6 {
        font-size: 14px !important;
        line-height: 18px !important;
    }
}

@media only screen and (max-width: 600px) {
    h1 {
        font-size: 20px !important;
        line-height: 24px !important;
    }
}

@media only screen and (max-width: 600px) {
    .mkd-title .mkd-title-holder .mkd-breadcrumbs a, .mkd-breadcrumbs span {
        font-size: 9px !important;
        line-height: 14px !important;
    }
}

@media only screen and (max-width: 600px) {
    p {
        font-size: 14px !important;
        line-height: 18px !important;
    }
}

html.pum-open.pum-open-overlay.pum-open-scrollable .pum-overlay.pum-active {
    overflow-y: hidden !important;
}

input.wpcf7-form-control.wpcf7-submit {
    margin-top: 10px;
}



ol, ul {
    margin-bottom: 20px;
}

.mkd-item-title {
    font-weight: 400;
    font-style: normal;
    font-size: 16px;
    line-height: 22px;
}

 .mkd-content li {
    line-height: 20px;
    font-size: 16px;
    color: #282e3f;
    font-weight: 500;
    padding-top: 8px;
}

.mkd-accordion-holder .mkd-title-holder .mkd-tab-title span.mkd-tab-title-inner {
    font-size: 18px;
text-transform: none;
}

@media only screen and (max-width: 600px) {
.mkd-testimonials {
    height: 900px;
}

.mkd-mobile-header .mkd-mobile-menu-opener .mkd-lines-holder-inner {
    display: none !important;
}
</style>
<link rel='stylesheet' id='libero-mikado-print-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/print.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-font_awesome-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/font-awesome/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-font_elegant-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/elegant-icons/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-ion_icons-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/ion-icons/css/ionicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-linea_icons-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/linea-icons/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-simple_line_icons-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/simple-line-icons/simple-line-icons.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-dripicons-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/dripicons/dripicons.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-blog-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/blog.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://shmeleva-partners.ru/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://shmeleva-partners.ru/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-modules-responsive-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/modules-responsive.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-blog-responsive-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/blog-responsive.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-style-dynamic-responsive-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/style_dynamic_responsive.css?ver=1592464444' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-style-dynamic-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/style_dynamic.css?ver=1592464444' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://shmeleva-partners.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CDynalight%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPlayfair+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/framework/admin/assets/css/select2.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mikado-core-dashboard-style-css'  href='https://shmeleva-partners.ru/wp-content/plugins/mikado-core/core-dashboard/assets/css/core-dashboard.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//shmeleva-partners.ru/wp-content/uploads/pum/pum-site-styles.css?generated=1592213406&#038;ver=1.10.2' type='text/css' media='all' />
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://shmeleva-partners.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shmeleva-partners.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shmeleva-partners.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://shmeleva-partners.ru/?p=3006' />
<link rel="alternate" type="application/json+oembed" href="https://shmeleva-partners.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshmeleva-partners.ru%2Fabout-our-company" />
<link rel="alternate" type="text/xml+oembed" href="https://shmeleva-partners.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshmeleva-partners.ru%2Fabout-our-company&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://shmeleva-partners.ru/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://shmeleva-partners.ru/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://shmeleva-partners.ru/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://shmeleva-partners.ru/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.pum-theme-3087 .pum-content + .pum-close, .pum-theme-cutting-edge .pum-content + .pum-close {
    outline: none !important;
}
.mkd-video-box .mkd-video-box-text {
    position: unset !important;
}
.mkd-video-box-button {
    margin-top: 80px;
}

.mkd-blog-list-holder.mkd-minimal .mkd-item-title {
    text-transform: none;
}		</style>
		<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1592219177650{padding-top: 120px !important;padding-bottom: 140px !important;}.vc_custom_1447667815154{border-top-width: 3px !important;padding-top: 55px !important;background-color: #353c4e !important;border-top-color: #c18f59 !important;border-top-style: solid !important;}.vc_custom_1447667867114{padding-top: 60px !important;padding-bottom: 45px !important;}.vc_custom_1592223459805{border-top-width: 3px !important;padding-top: 67px !important;padding-bottom: 20px !important;border-top-color: #c18f59 !important;border-top-style: solid !important;}.vc_custom_1592225299812{border-top-width: 2px !important;border-top-color: #c18f59 !important;border-top-style: solid !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSRNH58');</script>
<!-- End Google Tag Manager -->
</head>

<body class="page-template page-template-full-width page-template-full-width-php page page-id-3006 mkd-core-1.3 libero child-child-ver-1.0.0 libero-ver-2.0  mkd-grid-1300 mkd-blog-installed mkd-header-standard mkd-sticky-header-on-scroll-down-up mkd-default-mobile-header mkd-sticky-up-mobile-header mkd-menu-item-first-level-bg-color mkd-dropdown-default mkd-side-menu-slide-from-right wpb-js-composer js-comp-ver-6.1 vc_responsive">
<section class="mkd-side-menu right">
		<div class="mkd-close-side-menu-holder">
		<div class="mkd-close-side-menu-holder-inner">
			<a href="#" target="_self" class="mkd-close-side-menu">
				<span class="ion-ios-close-empty"></span>
			</a>
		</div>
	</div>
	<div id="text-22" class="widget mkd-sidearea widget_text">			<div class="textwidget"><a href="https://shmeleva-partners.ru/"><img src="https://shmeleva-partners.ru/wp-content/uploads/2020/04/10.png" alt="a" /></a>

</div>
		</div><div id="nav_menu-4" class="widget mkd-sidearea widget_nav_menu"><div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-3391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3391"><a href="https://shmeleva-partners.ru/juridicheskie-uslugi-dlja-fizicheskih-lic">Физическим лицам</a></li>
<li id="menu-item-3434" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-3006 current_page_item menu-item-3434"><a href="https://shmeleva-partners.ru/about-our-company" aria-current="page">О компании</a></li>
<li id="menu-item-3300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3300"><a href="https://shmeleva-partners.ru/blog">Блог</a></li>
</ul></div></div><div id="text-23" class="widget mkd-sidearea widget_text">			<div class="textwidget"><div class="vc_empty_space"   style="height: 5px"><span class="vc_empty_space_inner"></span></div>

<div class="mkd-iwt clearfix mkd-iwt-icon-top mkd-iwt-icon-normal mkd-iwt-icon-small">
    <div class="mkd-iwt-icon-holder">
                    
    <span class="mkd-icon-shortcode normal mkd-icon-linked"  data-hover-color="#c18f59" data-color="#ffffff" >
                    <a href="https://api.whatsapp.com/send?phone=79956729946" target="_blank" rel="noopener noreferrer">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant icon_chat mkd-icon-element" style="color: #ffffff;font-size:23px" ></span>
                    </a>
                <span  class="mkd-background"></span>
    </span>

            </div>
    <div class="mkd-iwt-content-holder" >
        <div class="mkd-iwt-title-holder">
                                </div>
        <div class="mkd-iwt-text-holder">
            <p style="color: #ffffff">WhatsApp</p>
        </div>
    </div>
</div>


<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0.1);height: 48px;margin-left: 7px;margin-right: 7px"></span>

<div class="mkd-iwt clearfix mkd-iwt-icon-top mkd-iwt-icon-normal mkd-iwt-icon-small">
    <div class="mkd-iwt-icon-holder">
                    
    <span class="mkd-icon-shortcode normal mkd-icon-linked"  data-hover-color="#c18f59" data-color="#ffffff" >
                    <a href="https://www.instagram.com/lawyuristshmelevamv/" target="_blank" rel="noopener noreferrer">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_instagram mkd-icon-element" style="color: #ffffff;font-size:23px" ></span>
                    </a>
                <span  class="mkd-background"></span>
    </span>

            </div>
    <div class="mkd-iwt-content-holder" >
        <div class="mkd-iwt-title-holder">
                                </div>
        <div class="mkd-iwt-text-holder">
            <p style="color: #ffffff">Instagram</p>
        </div>
    </div>
</div>

<div class="vc_empty_space"   style="height: 21px"><span class="vc_empty_space_inner"></span></div>

<a href="https://shmeleva-partners.online" target="_blank" style="font-weight: 900" class="mkd-btn mkd-btn-small mkd-btn-solid" rel="noopener noreferrer">
    <span class="mkd-btn-text"  >Узнать стоимость услуг</span></a>
<div class="vc_empty_space"   style="height: 21px"><span class="vc_empty_space_inner"></span></div>
Copyright 2020 <span style="color:#c18f59">Юридические услуги в Саратове - Шмелёва и Партнёры</span>.<br/>
Все права защищены. Копирование информации запрещено.</div>
		</div></section><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSRNH58"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="mkd-wrapper">
    <div class="mkd-wrapper-inner">
        
<header class="mkd-page-header">
    <div class="mkd-logo-area" >
                <div class="mkd-grid">
                <div class="mkd-vertical-align-containers mkd-25-75">
            <div class="mkd-position-left">
                <div class="mkd-position-left-inner">
                    
<div class="mkd-logo-wrapper">
    <a href="https://shmeleva-partners.ru/" style="height: 78px;">
        <img class="mkd-normal-logo" src="https://shmeleva-partners.ru/wp-content/uploads/2020/04/10.png" alt="logo"/>
        <img class="mkd-dark-logo" src="https://shmeleva-partners.ru/wp-content/uploads/2020/04/9.png" alt="dark logo"/>        <img class="mkd-light-logo" src="https://shmeleva-partners.ru/wp-content/uploads/2020/04/10.png" alt="light logo"/>    </a>
</div>

                </div>
            </div>

            <div class="mkd-position-right">
                <div class="mkd-position-right-inner">
                                            <div id="text-10" class="widget widget_text mkd-right-from-logo-widget">			<div class="textwidget"><div class="mkd-icon-list-item">
	<div class="mkd-icon-list-icon-holder">
        <div class="mkd-icon-list-icon-holder-inner clearfix" data-icon-size=25>
			<i class="mkd-icon-simple-line-icon icon-clock " style="color:#c18f59;font-size:25px" ></i>		</div>
	</div>
	<p class="mkd-icon-list-text" style="color:#ffffff;font-size:27px" data-title-size=27> 8:00 - 19:00</p>
</div><div class="vc_empty_space"   style="height: 2px"><span class="vc_empty_space_inner"></span></div><p style="text-align:left; font-size:13px;"><span style="color:#fff">Время работы фирмы ПН - ПТ.</span></p></div>
		</div><div id="text-11" class="widget widget_text mkd-right-from-logo-widget">			<div class="textwidget">
<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0.1);height: 48px;margin-left: 15px;margin-right: 15px"></span></div>
		</div><div id="text-12" class="widget widget_text mkd-right-from-logo-widget">			<div class="textwidget"><div class="mkd-icon-list-item">
	<div class="mkd-icon-list-icon-holder">
        <div class="mkd-icon-list-icon-holder-inner clearfix" data-icon-size=25>
			<i class="mkd-icon-simple-line-icon icon-earphones-alt " style="color:#c18f59;font-size:25px" ></i>		</div>
	</div>
	<p class="mkd-icon-list-text" style="color:#ffffff;font-size:27px" data-title-size=27> +7 (995) 672-99-46</p>
</div><div class="vc_empty_space"   style="height: 2px"><span class="vc_empty_space_inner"></span></div><p style="text-align:left; font-size:13px;"><span style="color:#fff">Получите бесплатную юридическую помощь</span></p></div>
		</div><div id="text-13" class="widget widget_text mkd-right-from-logo-widget">			<div class="textwidget">
<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0.1);height: 48px;margin-left: 15px;margin-right: 4px"></span></div>
		</div><div id="text-14" class="widget widget_text mkd-right-from-logo-widget">			<div class="textwidget"><div class="mkd-iwt clearfix mkd-iwt-icon-top mkd-iwt-icon-normal mkd-iwt-icon-small">
    <div class="mkd-iwt-icon-holder">
                    
    <span class="mkd-icon-shortcode normal mkd-icon-linked"  data-hover-color="#c18f59" data-color="#ffffff" >
                    <a href="https://www.instagram.com/shmel.marina/" target="_blank" rel="noopener noreferrer">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_instagram mkd-icon-element" style="color: #ffffff;font-size:23px" ></span>
                    </a>
                <span  class="mkd-background"></span>
    </span>

            </div>
    <div class="mkd-iwt-content-holder" >
        <div class="mkd-iwt-title-holder">
                                </div>
        <div class="mkd-iwt-text-holder">
            <p style="color: #ffffff">Instagram</p>
        </div>
    </div>
</div>
</div>
		</div><div id="text-15" class="widget widget_text mkd-right-from-logo-widget">			<div class="textwidget">
<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0.1);height: 48px;margin-left: 4px;margin-right: 13px"></span></div>
		</div><div id="text-16" class="widget widget_text mkd-right-from-logo-widget">			<div class="textwidget"><div class="mkd-iwt clearfix mkd-iwt-icon-top mkd-iwt-icon-normal mkd-iwt-icon-small">
    <div class="mkd-iwt-icon-holder">
                    
    <span class="mkd-icon-shortcode normal mkd-icon-linked"  data-hover-color="#c18f59" data-color="#ffffff" >
                    <a href="https://api.whatsapp.com/send?phone=79956729946" target="_blank" rel="noopener noreferrer">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant icon_chat mkd-icon-element" style="color: #ffffff;font-size:23px" ></span>
                    </a>
                <span  class="mkd-background"></span>
    </span>

            </div>
    <div class="mkd-iwt-content-holder" >
        <div class="mkd-iwt-title-holder">
                                </div>
        <div class="mkd-iwt-text-holder">
            <p style="color: #ffffff">WhatsApp</p>
        </div>
    </div>
</div>
</div>
		</div><div id="text-17" class="widget widget_text mkd-right-from-logo-widget">			<div class="textwidget">
<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0.1);height: 48px;margin-left: 13px;margin-right: 0px"></span></div>
		</div><div id="text-31" class="widget widget_text mkd-right-from-logo-widget">			<div class="textwidget"><div class="mkd-iwt clearfix mkd-iwt-icon-top mkd-iwt-icon-normal mkd-iwt-icon-small">
    <div class="mkd-iwt-icon-holder">
                    
    <span class="mkd-icon-shortcode normal mkd-icon-linked"  data-hover-color="#c18f59" data-color="#ffffff" >
                    <a href="tel:+79956729946" target="_blank" rel="noopener noreferrer">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant icon_phone mkd-icon-element" style="color: #ffffff;font-size:23px" ></span>
                    </a>
                <span  class="mkd-background"></span>
    </span>

            </div>
    <div class="mkd-iwt-content-holder" >
        <div class="mkd-iwt-title-holder">
                                </div>
        <div class="mkd-iwt-text-holder">
            <p style="color: #ffffff">Позвонить</p>
        </div>
    </div>
</div>
</div>
		</div><div id="text-18" class="widget widget_text mkd-right-from-logo-widget">			<div class="textwidget">
<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0.1);height: 48px;margin-left: 0px;margin-right: 0px"></span></div>
		</div><div id="text-19" class="widget widget_text mkd-right-from-logo-widget">			<div class="textwidget">
<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0.1);height: 48px;margin-left: 0px;margin-right: 0px"></span></div>
		</div>                                    </div>
            </div>
        </div>
                </div>
            </div>
    <div class="mkd-menu-area" >
                <div class="mkd-grid">
                        <div class="mkd-vertical-align-containers">
            <div class="mkd-position-left">
                <div class="mkd-position-left-inner">
                    
<nav class="mkd-main-menu mkd-drop-down mkd-default-nav">
    <ul id="menu-main-menu" class="clearfix"><li id="nav-menu-item-3393" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-3006 current_page_item mkd-active-item narrow"><a href="https://shmeleva-partners.ru/about-our-company" class=" current "><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">О компании</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
<li id="nav-menu-item-3392" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://shmeleva-partners.ru/juridicheskie-uslugi-dlja-fizicheskih-lic" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Физическим лицам</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
<li id="nav-menu-item-3292" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://shmeleva-partners.ru/blog" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Блог</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
</ul></nav>

                </div>
            </div>
            <div class="mkd-position-right">
                <div class="mkd-position-right-inner">
                                            <div id="text-20" class="widget widget_text mkd-right-from-main-menu-widget">			<div class="textwidget"><a href="#popmake-3089" target="_self" style="font-weight: 900" class="mkd-btn mkd-btn-medium mkd-btn-solid mkd-btn-icon" rel="noopener noreferrer">
    <span class="mkd-btn-text"  >Получить консультацию</span><span class="mkd-btn-icon-holder">
            <span aria-hidden="true" class="mkd-icon-font-elegant arrow_carrot-right mkd-btn-icon-elem" ></span>            <span aria-hidden="true" class="mkd-icon-font-elegant arrow_carrot-right mkd-btn-icon-elem" ></span>        </span>
    </a>
</div>
		</div><div id="text-30" class="widget widget_text mkd-right-from-main-menu-widget">			<div class="textwidget">
<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0);height: 48px;margin-left: 5px;margin-right: 5px"></span>
</div>
		</div>                                    </div>
            </div>
        </div>
                </div>
            </div>


    
<div class="mkd-sticky-header">
        <div class="mkd-sticky-holder" >
                <div class=" mkd-vertical-align-containers">
                <div class="mkd-position-left">
                    <div class="mkd-position-left-inner">
                        
<div class="mkd-logo-wrapper">
    <a href="https://shmeleva-partners.ru/" style="height: 78px;">
        <img src="https://shmeleva-partners.ru/wp-content/uploads/2020/04/10.png" alt="logo"/>
    </a>
</div>

                        
<nav class="mkd-main-menu mkd-drop-down mkd-sticky-nav">
    <ul id="menu-main-menu-1" class="clearfix"><li id="sticky-nav-menu-item-3393" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-3006 current_page_item mkd-active-item narrow"><a href="https://shmeleva-partners.ru/about-our-company" class=" current "><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">О компании</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
<li id="sticky-nav-menu-item-3392" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://shmeleva-partners.ru/juridicheskie-uslugi-dlja-fizicheskih-lic" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Физическим лицам</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
<li id="sticky-nav-menu-item-3292" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://shmeleva-partners.ru/blog" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Блог</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="mkd-position-right">
                    <div class="mkd-position-right-inner">
                                                    <div id="text-29" class="widget widget_text mkd-sticky-right">			<div class="textwidget">
<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0);height: 48px;margin-left: 5px;margin-right: 5px"></span>
</div>
		</div><div id="text-27" class="widget widget_text mkd-sticky-right">			<div class="textwidget"><p><div class="mkd-icon-list-item">
	<div class="mkd-icon-list-icon-holder">
        <div class="mkd-icon-list-icon-holder-inner clearfix" data-icon-size=18>
			<i class="mkd-icon-simple-line-icon icon-earphones-alt " style="color:#c18f59;font-size:18px" ></i>		</div>
	</div>
	<p class="mkd-icon-list-text" style="color:#ffffff;font-size:20px" data-title-size=20> +7 (995) 672-99-46</p>
</div><div class="vc_empty_space"   style="height: 2px"><span class="vc_empty_space_inner"></span></div></p>
<p style="text-align:left; font-size:13px;"><span style="color:#fff">Получите бесплатную консультацию</span></p>
</div>
		</div><div id="text-26" class="widget widget_text mkd-sticky-right">			<div class="textwidget">
<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0.1);height: 48px;margin-left: 15px;margin-right: 15px"></span>
</div>
		</div><div id="text-21" class="widget widget_text mkd-sticky-right">			<div class="textwidget"><a href="https://shmeleva-partners.online" target="_blank" style="font-weight: 900" class="mkd-btn mkd-btn-medium mkd-btn-solid mkd-btn-icon" rel="noopener noreferrer">
    <span class="mkd-btn-text"  >Узнать стоимость услуг</span><span class="mkd-btn-icon-holder">
            <span aria-hidden="true" class="mkd-icon-font-elegant arrow_carrot-right mkd-btn-icon-elem" ></span>            <span aria-hidden="true" class="mkd-icon-font-elegant arrow_carrot-right mkd-btn-icon-elem" ></span>        </span>
    </a>
</div>
		</div><div id="text-28" class="widget widget_text mkd-sticky-right">			<div class="textwidget">
<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0);height: 48px;margin-left: 5px;margin-right: 5px"></span>
</div>
		</div>                                            </div>
                </div>
            </div>
                </div>
</div>

</header>


<header class="mkd-mobile-header">
    <div class="mkd-mobile-header-inner">
                <div class="mkd-mobile-header-holder">
            <div class="mkd-vertical-align-containers">
                <div class="mkd-position-left">
                    <div class="mkd-position-left-inner">
                                                
<div class="mkd-mobile-logo-wrapper">
    <a href="https://shmeleva-partners.ru/" style="height: 78px">
        <img src="https://shmeleva-partners.ru/wp-content/uploads/2020/04/10.png" alt="mobile logo"/>
    </a>
</div>

                                            </div>
                </div>

                <div class="mkd-position-right">
                    <div class="mkd-position-right-inner">
                                <a class="mkd-side-menu-button-opener"  href="javascript:void(0)">
           	<span class="mkd-lines-holder">
				<span class="mkd-lines-holder-inner">
					<span class="mkd-lines line-1" ></span>
					<span class="mkd-lines line-2" ></span>
					<span class="mkd-lines line-3" ></span>
					<span class="mkd-lines line-4" ></span>
                    <span class="mkd-lines line-5" ></span>
				</span>
           	</span>
                            <span class="mkd-side-area-icon-text">Меню</span>
                    </a>

                                                        <div class="mkd-mobile-menu-opener">
                                <a href="javascript:void(0)">
                                <span class="mkd-mobile-opener-icon-holder">
                                    <span class="mkd-lines-holder">
                                        <span class="mkd-lines-holder-inner">
                                            <span class="mkd-lines line-1"></span>
                                            <span class="mkd-lines line-2"></span>
                                            <span class="mkd-lines line-3"></span>
                                            <span class="mkd-lines line-4"></span>
                                            <span class="mkd-lines line-5"></span>
                                        </span>
                                    </span>
                                </span>
                                </a>
                            </div>
                                            </div>
                </div>
            </div> <!-- close .mkd-vertical-align-containers -->
        </div>
        <nav class="mkd-mobile-nav">
    <div class="mkd-grid">
        <ul id="menu-main-menu-2" class=""><li id="mobile-menu-item-3393" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-3006 current_page_item mkd-active-item"><a href="https://shmeleva-partners.ru/about-our-company" class=" current "><span>О компании</span></a></li>
<li id="mobile-menu-item-3392" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://shmeleva-partners.ru/juridicheskie-uslugi-dlja-fizicheskih-lic" class=""><span>Физическим лицам</span></a></li>
<li id="mobile-menu-item-3292" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://shmeleva-partners.ru/blog" class=""><span>Блог</span></a></li>
</ul>    </div>
</nav>
    </div>
</header> <!-- close .mkd-mobile-header -->



                    <a id='mkd-back-to-top'  href='#'>
                <span class="mkd-icon-stack">
                     <span aria-hidden="true" class="mkd-icon-font-elegant arrow_carrot-up " ></span>                </span>
            </a>
        
        <div class="mkd-content" >
            <div class="mkd-content-inner">
<div class="mkd-full-width">
<div class="mkd-full-width-inner">
						<div data-mkd-parallax-speed="1" class="vc_row wpb_row vc_row-fluid mkd-section vc_custom_1592219177650 mkd-content-aligment-center mkd-parallax-section-holder mkd-parallax-section-holder-touch-disabled mkd-grid-section" style="background-image:url(https://shmeleva-partners.ru/wp-content/uploads/2015/12/h7-s3-img.jpg);min-height:100px;height:auto;"><div class="clearfix mkd-section-inner"><div class="mkd-section-inner-margin clearfix"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="mkd-separator-holder clearfix  mkd-separator-center mkd-separator-with-icon mkd-animate" style="margin-top: 0px; margin-bottom: 0px">
	<div class="mkd-separator" style="border-color: #ffffff;border-style: solid;width: 5%"></div>
		<div class="mkd-separator-icon">
			                    <img width="34" height="23" src="https://shmeleva-partners.ru/wp-content/uploads/2015/11/h1-separator-custom-icon-1-white.png" class="attachment-full size-full" alt="a" />						</div>
	<div class="mkd-separator" style="border-color: #ffffff;border-style: solid;width: 5%"></div>
</div>
<div class="mkd-separator-holder clearfix  mkd-separator-center mkd-separator-full-width" style="margin-top: -15px; margin-bottom: 0px">
	<div class="mkd-separator" style="border-color: rgba(255,255,255,0.01)"></div>
</div>
<div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<h2 class="mkd-custom-font-holder" style="font-size: 40px;line-height: 55px;font-weight: 700;text-align: center;color: #ffffff" data-font-size= 40 data-line-height= 55>
	Оказываем полный спектр юридических услуг для ИП, ООО, АО, ПАО и НКО</h2><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<h3 class="mkd-custom-font-holder" style="font-size: 28px;line-height: 36px;font-weight: 400;text-align: center;color: #ffffff" data-font-size= 28 data-line-height= 36>
	Отправьте заявку, и получите бесплатную консультацию от ведущих экспертов нашей юридической фирмы:</h3><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div><a href="#popmake-3089" target="_blank" style="background-color: #ce8a42;font-size: 14px;font-weight: 600;text-transform: none" class="mkd-btn mkd-btn-medium mkd-btn-solid mkd-btn-custom-hover-bg" data-hover-bg-color="#cf9455"  >
    <span class="mkd-btn-text"  >Отправить заявку</span></a></div></div></div></div></div></div><div data-mkd-parallax-speed="1" class="vc_row wpb_row vc_row-fluid mkd-section vc_custom_1447667815154 mkd-content-aligment-center mkd-grid-section" style=""><div class="clearfix mkd-section-inner"><div class="mkd-section-inner-margin clearfix"><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-lg-3 vc_col-md-6"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="mkd-interactive-image mkd-animate-image">
	    <img width="192" height="192" src="https://shmeleva-partners.ru/wp-content/uploads/2015/11/aoc-round-img-1.jpg" class="attachment-full size-full" alt="a" srcset="https://shmeleva-partners.ru/wp-content/uploads/2015/11/aoc-round-img-1.jpg 192w, https://shmeleva-partners.ru/wp-content/uploads/2015/11/aoc-round-img-1-150x150.jpg 150w" sizes="(max-width: 192px) 100vw, 192px" />	</div>
<div class="vc_empty_space"   style="height: 19px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="color: #ffffff;">Полностью погружаемся в Ваш бизнес, чтобы обеспечить индивидуальный подход</span></p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 56px"><span class="vc_empty_space_inner"></span></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-lg-3 vc_col-md-6"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="mkd-interactive-image mkd-animate-image">
	    <img width="192" height="192" src="https://shmeleva-partners.ru/wp-content/uploads/2015/11/aoc-round-img-2.jpg" class="attachment-full size-full" alt="a" srcset="https://shmeleva-partners.ru/wp-content/uploads/2015/11/aoc-round-img-2.jpg 192w, https://shmeleva-partners.ru/wp-content/uploads/2015/11/aoc-round-img-2-150x150.jpg 150w" sizes="(max-width: 192px) 100vw, 192px" />	</div>
<div class="vc_empty_space"   style="height: 19px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="color: #ffffff;">Обеспечим надежную защиту перед государственными и правоохранительными органами</span></p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 56px"><span class="vc_empty_space_inner"></span></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-lg-3 vc_col-md-6"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="mkd-interactive-image mkd-animate-image">
	    <img width="192" height="192" src="https://shmeleva-partners.ru/wp-content/uploads/2015/11/aoc-round-img-3.jpg" class="attachment-full size-full" alt="a" srcset="https://shmeleva-partners.ru/wp-content/uploads/2015/11/aoc-round-img-3.jpg 192w, https://shmeleva-partners.ru/wp-content/uploads/2015/11/aoc-round-img-3-150x150.jpg 150w" sizes="(max-width: 192px) 100vw, 192px" />	</div>
<div class="vc_empty_space"   style="height: 19px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="color: #ffffff;">Качественная правовая поддержка на всех этапах развития бизнеса</span></p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 56px"><span class="vc_empty_space_inner"></span></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-lg-3 vc_col-md-6"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="mkd-interactive-image mkd-animate-image">
	    <img width="192" height="192" src="https://shmeleva-partners.ru/wp-content/uploads/2015/11/aoc-round-img-4.jpg" class="attachment-full size-full" alt="a" srcset="https://shmeleva-partners.ru/wp-content/uploads/2015/11/aoc-round-img-4.jpg 192w, https://shmeleva-partners.ru/wp-content/uploads/2015/11/aoc-round-img-4-150x150.jpg 150w" sizes="(max-width: 192px) 100vw, 192px" />	</div>
<div class="vc_empty_space"   style="height: 19px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="color: #ffffff;">Защитим Ваши интересы перед третьими лицами в любой ситуации</span></p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 56px"><span class="vc_empty_space_inner"></span></div></div></div></div></div></div></div><div data-mkd-parallax-speed="1" class="vc_row wpb_row vc_row-fluid mkd-section vc_custom_1447667867114 mkd-content-aligment-center" style=""><div class="clearfix mkd-full-section-inner"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="mkd-separator-holder clearfix  mkd-separator-center mkd-separator-with-icon mkd-animate" style="margin-bottom: 25px">
	<div class="mkd-separator" style="border-color: #c18f59;width: 6%"></div>
		<div class="mkd-separator-icon">
			                    <img width="34" height="23" src="https://shmeleva-partners.ru/wp-content/uploads/2015/11/h1-separator-custom-icon-1.png" class="attachment-full size-full" alt="a" />						</div>
	<div class="mkd-separator" style="border-color: #c18f59;width: 6%"></div>
</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>БУДЬТЕ НА ШАГ <span style="color: #c18f59;">ВПЕРЕДИ КОНКУРЕНТОВ</span></h2>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 17px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3>Выбирайте надежного партнера с безупречной репутацией, который Вас не подведет</h3>

		</div>
	</div>
</div></div></div></div></div><div data-mkd-parallax-speed="1" class="vc_row wpb_row vc_row-fluid mkd-section vc_custom_1592223459805 mkd-content-aligment-center mkd-parallax-section-holder mkd-parallax-section-holder-touch-disabled mkd-grid-section" style="background-image:url(https://shmeleva-partners.ru/wp-content/uploads/2015/11/aoc-parallax-2.jpg);"><div class="clearfix mkd-section-inner"><div class="mkd-section-inner-margin clearfix"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-lg-offset-0 vc_col-lg-6 vc_col-md-offset-1 vc_col-md-10"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 12px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2><span style="color: #ffffff;">Основные показатели</span></h2>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 12px"><span class="vc_empty_space_inner"></span></div><div class="mkd-progress-bar">
	<h6 class="mkd-progress-title-holder clearfix">
		<span class="mkd-progress-title" style="color:#ffffff" >Выиграно дел</span>
		<span class="mkd-progress-number-wrapper mkd-floating mkd-floating-outside " >
			<span class="mkd-progress-number">
				<span class="mkd-percent">0</span>
			</span>
		</span>
	</h6>
	<div class="mkd-progress-content-outer" style="background-color:rgba(255,255,255,0.35)">
		<div data-percentage=98 class="mkd-progress-content" style=""></div>
	</div>
</div>	<div class="vc_empty_space"   style="height: 12px"><span class="vc_empty_space_inner"></span></div><div class="mkd-progress-bar">
	<h6 class="mkd-progress-title-holder clearfix">
		<span class="mkd-progress-title" style="color:#ffffff" >Урегулировано до суда</span>
		<span class="mkd-progress-number-wrapper mkd-floating mkd-floating-outside " >
			<span class="mkd-progress-number">
				<span class="mkd-percent">0</span>
			</span>
		</span>
	</h6>
	<div class="mkd-progress-content-outer" style="background-color:rgba(255,255,255,0.35)">
		<div data-percentage=60 class="mkd-progress-content" style=""></div>
	</div>
</div>	<div class="vc_empty_space"   style="height: 12px"><span class="vc_empty_space_inner"></span></div><div class="mkd-progress-bar">
	<h6 class="mkd-progress-title-holder clearfix">
		<span class="mkd-progress-title" style="color:#ffffff" >Экономим для клиентов</span>
		<span class="mkd-progress-number-wrapper mkd-floating mkd-floating-outside " >
			<span class="mkd-progress-number">
				<span class="mkd-percent">0</span>
			</span>
		</span>
	</h6>
	<div class="mkd-progress-content-outer" style="background-color:rgba(255,255,255,0.35)">
		<div data-percentage=43 class="mkd-progress-content" style=""></div>
	</div>
</div>	<div class="vc_empty_space"   style="height: 25px"><span class="vc_empty_space_inner"></span></div><div class="mkd-progress-bar">
	<h6 class="mkd-progress-title-holder clearfix">
		<span class="mkd-progress-title" style="color:#ffffff" >Клиентов довольны услугами</span>
		<span class="mkd-progress-number-wrapper mkd-floating mkd-floating-outside " >
			<span class="mkd-progress-number">
				<span class="mkd-percent">0</span>
			</span>
		</span>
	</h6>
	<div class="mkd-progress-content-outer" style="background-color:rgba(255,255,255,0.35)">
		<div data-percentage=100 class="mkd-progress-content" style=""></div>
	</div>
</div>	<div class="vc_empty_space"   style="height: 25px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p style="text-align: left;"><a href="#popmake-3089" target="_self"  class="mkd-btn mkd-btn-medium mkd-btn-solid"  >
    <span class="mkd-btn-text"  >Связаться с нами</span></a></p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 50px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3 style="text-align: center;"><span style="color: #ffffff;">Мы в СМИ</span></h3>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 20px"><span class="vc_empty_space_inner"></span></div><div class="mkd-image-gallery">
	<div class="mkd-image-gallery-slider" data-autoplay="3" data-animation="slide" data-navigation="yes" data-pagination="no" >
						<a href="https://shmeleva-partners.ru/wp-content/uploads/2020/06/Журнал-Юрист.jpg" data-rel="prettyPhoto[single_pretty_photo]" title="Журнал Юрист">
							<img src="https://shmeleva-partners.ru/wp-content/uploads/2020/06/Журнал-Юрист.jpg" alt="Журнал Юрист" width="380" height="532">
							</a>
							<a href="https://shmeleva-partners.ru/wp-content/uploads/2020/06/Журнал-Законы-России.jpg" data-rel="prettyPhoto[single_pretty_photo]" title="Журнал Законы России">
							<img src="https://shmeleva-partners.ru/wp-content/uploads/2020/06/Журнал-Законы-России.jpg" alt="Журнал Законы России" width="380" height="532">
							</a>
							<a href="https://shmeleva-partners.ru/wp-content/uploads/2020/06/Актуальные-проблемы-российского-права.jpg" data-rel="prettyPhoto[single_pretty_photo]" title="Актуальные проблемы российского права">
							<img src="https://shmeleva-partners.ru/wp-content/uploads/2020/06/Актуальные-проблемы-российского-права.jpg" alt="Актуальные проблемы российского права" width="380" height="532">
							</a>
							<a href="https://shmeleva-partners.ru/wp-content/uploads/2020/06/пукп.jpg" data-rel="prettyPhoto[single_pretty_photo]" title="Журнал Волгоградского университета">
							<img src="https://shmeleva-partners.ru/wp-content/uploads/2020/06/пукп.jpg" alt="Журнал Волгоградского университета" width="380" height="532">
							</a>
							<a href="https://shmeleva-partners.ru/wp-content/uploads/2020/06/Вестник.jpg" data-rel="prettyPhoto[single_pretty_photo]" title="Вестник">
							<img src="https://shmeleva-partners.ru/wp-content/uploads/2020/06/Вестник.jpg" alt="Вестник" width="380" height="532">
							</a>
				</div>
</div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-lg-offset-0 vc_col-lg-6 vc_col-md-offset-1 vc_col-md-10"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 18px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2><span style="color: #ffffff;">Наши принципы</span></h2>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 18px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p style="text-align: left;"><span style="color: #c2c2c2;">Мы за справедливость и порядочность — это наш бизнес-капитал. Мы гордимся нашими победами, но еще более гордимся и ценим нашу безупречную репутацию. Восстанавливаем правду и справедливость. Да это трудный путь, но для нас это единственный путь.</span></p>
<p>&nbsp;</p>
<p style="text-align: left;"><span style="color: #c2c2c2;">Мы абсолютно честны и откровенны с нашими клиентами: предлагая все законные способы разрешения вопроса, мы информируем доверителя обо всех возможных рисках и перспективах – с учетом тенденций в изменении законодательства. Осознавая свою ответственность перед доверителем, юридическая компания «Шмелева и партнеры» стремится обеспечить наивысшие стандарты качества оказания юридических услуг.</span></p>
<p>&nbsp;</p>
<p style="text-align: left;"><span style="color: #c2c2c2;">Мы видим свою главную миссию в том, чтобы выводить бизнес на новый уровень, защищая при этом от всех возможных рисков. Ваша победа – это наш успех, поэтому она важна для нас, также, как и для Вас.</span></p>
<p>&nbsp;</p>
<p style="text-align: left;"><span style="color: #c2c2c2;">Мы ценим мастерство и профессионализм. Мы по праву можем гордимся своим умением вести переговоры. Возможно, мы сможем разрешить возникший спор без обращения в суд. В любом случае мы всегда предлагаем клиентам наиболее эффективный способ решения правового спора.</span></p>
<p>&nbsp;</p>
<p style="text-align: left;"><span style="color: #c2c2c2;"><strong>Социальная ответственность</strong></span></p>
<p>&nbsp;</p>
<p style="text-align: left;"><span style="color: #c2c2c2;">Мы всегда предъявляем повышенные требования к себе и осознаем общественную значимость своей работы.</span></p>
<p>&nbsp;</p>
<p style="text-align: left;"><span style="color: #c2c2c2;">Поэтому, юристы компании зачастую оказывают юридические услуги на общественных началах для физических лиц и организаций, не преследующих извлечение прибыли в своей деятельности.</span></p>
<p>&nbsp;</p>
<p style="text-align: left;"><span style="color: #c2c2c2;">Кроме того, юристы компании «Шмелева и партнеры» занимаются бесплатным консультированием населения, используя площадки различных СМИ, в том числе и в Интернете.</span></p>
<p>&nbsp;</p>
<p style="text-align: left;"><span style="color: #c2c2c2;">Помимо услуг мы постоянно оказывает финансовую помощь женщинам, оказавшимся в тяжелой жизненной ситуации, детским фондам и детским домам.</span></p>
<p>&nbsp;</p>
<p style="text-align: left;"><span style="color: #c2c2c2;">Мы глубоко убеждены, что чем сильнее становятся наши позиции на рынке юридических услуг, тем больше внимания мы должны уделять вопросам социальной ответственности и приносить пользу обществу.</span></p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 20px"><span class="vc_empty_space_inner"></span></div></div></div></div></div></div></div><div data-mkd-parallax-speed="1" class="vc_row wpb_row vc_row-fluid mkd-section vc_custom_1592225299812 mkd-content-aligment-left" style=""><div class="clearfix mkd-full-section-inner"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">

	<div class="mkd-call-to-action normal" style="background-color: #282e3f">

				<div class="mkd-container-inner">
					<div class="mkd-call-to-action-row-66-33 clearfix" style="padding: 28px 15% 28px 15%;">
		
				<div class="mkd-text-wrapper mkd-call-to-action-column1 mkd-call-to-action-cell">

				
					<div class="mkd-call-to-action-text" >
						<h3><span style="color: #ffffff;">Рассчитайте стоимость юридических услуг, и получите 1 месяц обслуживания бизнеса в подарок!</span></h3>
					</div>

				</div>

				
					<div class="mkd-button-wrapper mkd-call-to-action-column2 mkd-call-to-action-cell" style ="text-align: left ;">

						<a href="https://shmeleva-partners.online/" target="_blank"  class="mkd-btn mkd-btn-medium mkd-btn-solid mkd-btn-icon"  >    <span class="mkd-btn-text"  >Начать расчет стоимости</span><span class="mkd-btn-icon-holder">            <span aria-hidden="true" class="mkd-icon-font-elegant arrow_carrot-right mkd-btn-icon-elem" ></span>            <span aria-hidden="true" class="mkd-icon-font-elegant arrow_carrot-right mkd-btn-icon-elem" ></span>        </span>    </a>
					</div>

				
			</div>

				</div>
		
	</div>

</div></div></div></div></div>
							</div>
</div>
</div> <!-- close div.content_inner -->
</div> <!-- close div.content -->

<footer class="mkd-footer-uncover">
	<div class="mkd-footer-inner clearfix">

		
<div class="mkd-footer-top-holder">
	<div class="mkd-footer-top mkd-footer-top-full">
		<div class="mkd-four-columns mkd-footer-top-columns clearfix">
	<div class="mkd-four-columns-inner">
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-4" class="widget mkd-footer-column-1 widget_text">			<div class="textwidget"><a href="https://shmeleva-partners.ru/"><img src="https://shmeleva-partners.ru/wp-content/uploads/2020/04/10.png" alt="a" /></a>

<div class="vc_empty_space"   style="height: 12px"><span class="vc_empty_space_inner"></span></div>

Мы за справедливость и порядочность — это наш бизнес-капитал. 

Абсолютно честны и откровенны с нашими клиентами: предлагая все законные способы разрешения вопроса, мы информируем доверителя обо всех возможных рисках и перспективах.

Мы видим свою главную миссию в том, чтобы выводить бизнес на новый уровень, защищая при этом от всех возможных рисков


<div class="vc_empty_space"   style="height: 39px"><span class="vc_empty_space_inner"></span></div>


</div>
		</div><div id="text-5" class="widget mkd-footer-column-1 widget_text">			<div class="textwidget"><div class="mkd-iwt clearfix mkd-iwt-icon-top mkd-iwt-icon-normal mkd-iwt-icon-small">
    <div class="mkd-iwt-icon-holder">
                    
    <span class="mkd-icon-shortcode normal mkd-icon-linked"  data-hover-color="#c18f59" data-color="#ffffff" >
                    <a href="https://api.whatsapp.com/send?phone=79956729946" target="_blank" rel="noopener noreferrer">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant icon_chat mkd-icon-element" style="color: #ffffff;font-size:23px" ></span>
                    </a>
                <span  class="mkd-background"></span>
    </span>

            </div>
    <div class="mkd-iwt-content-holder" >
        <div class="mkd-iwt-title-holder">
                                </div>
        <div class="mkd-iwt-text-holder">
            <p style="color: #ffffff">WhatsApp</p>
        </div>
    </div>
</div>


<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0.1);height: 48px;margin-left: 7px;margin-right: 7px"></span>

<div class="mkd-iwt clearfix mkd-iwt-icon-top mkd-iwt-icon-normal mkd-iwt-icon-small">
    <div class="mkd-iwt-icon-holder">
                    
    <span class="mkd-icon-shortcode normal mkd-icon-linked"  data-hover-color="#c18f59" data-color="#ffffff" >
                    <a href="https://www.instagram.com/shmel.marina/" target="_blank" rel="noopener noreferrer">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_instagram mkd-icon-element" style="color: #ffffff;font-size:23px" ></span>
                    </a>
                <span  class="mkd-background"></span>
    </span>

            </div>
    <div class="mkd-iwt-content-holder" >
        <div class="mkd-iwt-title-holder">
                                </div>
        <div class="mkd-iwt-text-holder">
            <p style="color: #ffffff">Instagram</p>
        </div>
    </div>
</div>


<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0.1);height: 48px;margin-left: 7px;margin-right: 7px"></span>

<div class="mkd-iwt clearfix mkd-iwt-icon-top mkd-iwt-icon-normal mkd-iwt-icon-small">
    <div class="mkd-iwt-icon-holder">
                    
    <span class="mkd-icon-shortcode normal mkd-icon-linked"  data-hover-color="#c18f59" data-color="#ffffff" >
                    <a href="tel:+79956729946" target="_blank" rel="noopener noreferrer">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant icon-phone mkd-icon-element" style="color: #ffffff;font-size:23px" ></span>
                    </a>
                <span  class="mkd-background"></span>
    </span>

            </div>
    <div class="mkd-iwt-content-holder" >
        <div class="mkd-iwt-title-holder">
                                </div>
        <div class="mkd-iwt-text-holder">
            <p style="color: #ffffff">Позвонить</p>
        </div>
    </div>
</div>
</div>
		</div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-6" class="widget mkd-footer-column-2 widget_text">			<div class="textwidget"><div class="vc_empty_space"   style="height: 12px"><span class="vc_empty_space_inner"></span></div>

<div class="mkd-icon-list-item">
	<div class="mkd-icon-list-icon-holder">
        <div class="mkd-icon-list-icon-holder-inner clearfix" data-icon-size=18>
			<i class="mkd-icon-simple-line-icon icon-paper-clip " style="color:#c18f59;font-size:18px" ></i>		</div>
	</div>
	<p class="mkd-icon-list-text" style="color:#ffffff;font-size:16px;padding-left:12px;text-transform:uppercase;font-weight:700" data-title-size=16> Информация о компании</p>
</div>

<div class="vc_empty_space"   style="height: 12px"><span class="vc_empty_space_inner"></span></div>

В нашем лице Вы получаете надежного партнёра на долгие года. Обеспечим надежную юридическую защиту Вашего бизнеса и возьмем на себя финансовую ответственность</div>
		</div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-7" class="widget mkd-footer-column-3 widget_text">			<div class="textwidget"><div class="vc_empty_space"   style="height: 12px"><span class="vc_empty_space_inner"></span></div>

<div class="mkd-icon-list-item">
	<div class="mkd-icon-list-icon-holder">
        <div class="mkd-icon-list-icon-holder-inner clearfix" data-icon-size=18>
			<i class="mkd-icon-simple-line-icon icon-earphones-alt " style="color:#c18f59;font-size:18px" ></i>		</div>
	</div>
	<p class="mkd-icon-list-text" style="color:#ffffff;font-size:16px;padding-left:12px;text-transform:uppercase;font-weight:700" data-title-size=16> Быстрая консультация</p>
</div>

<div class="vc_empty_space"   style="height: 17px"><span class="vc_empty_space_inner"></span></div>

<div role="form" class="wpcf7" id="wpcf7-f2318-o3" lang="en-US" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/about-our-company#wpcf7-f2318-o3" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="2318" />
<input type="hidden" name="_wpcf7_version" value="5.1.9" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f2318-o3" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="wpcf7-form-control-wrap tel-762"><input type="tel" name="tel-762" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Номер телефона" /></span></p>
<p><span class="wpcf7-form-control-wrap acceptance-495"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-495" value="1" aria-invalid="false" checked="checked" /><span class="wpcf7-list-item-label">Я принимаю условия <a href="https://shmeleva-partners.ru/privacy-policy" target="_blank" rel="noopener noreferrer">политики конфиденциальности</a></span></label></span></span></span></p>
<p><input type="submit" value="Получить консультацию" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div></form></div></div>
		</div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-8" class="widget mkd-footer-column-4 widget_text">			<div class="textwidget"><div class="vc_empty_space"   style="height: 12px"><span class="vc_empty_space_inner"></span></div>

<div class="mkd-icon-list-item">
	<div class="mkd-icon-list-icon-holder">
        <div class="mkd-icon-list-icon-holder-inner clearfix" data-icon-size=18>
			<i class="mkd-icon-simple-line-icon icon-phone " style="color:#c18f59;font-size:18px" ></i>		</div>
	</div>
	<p class="mkd-icon-list-text" style="color:#ffffff;font-size:16px;padding-left:12px;text-transform:uppercase;font-weight:700" data-title-size=16> Контакты</p>
</div>

<div class="vc_empty_space"   style="height: 17px"><span class="vc_empty_space_inner"></span></div>

<div class="mkd-icon-list-item">
	<div class="mkd-icon-list-icon-holder">
        <div class="mkd-icon-list-icon-holder-inner clearfix" data-icon-size=12>
			<i class="mkd-icon-simple-line-icon icon-envelope-letter " style="color:#c18f59;font-size:12px" ></i>		</div>
	</div>
	<p class="mkd-icon-list-text" style="color:#c18f59;font-size:12px;padding-left:8px" data-title-size=12> info@shmeleva-partners.ru</p>
</div>

<div class="vc_empty_space"   style="height: 15px"><span class="vc_empty_space_inner"></span></div>

<div class="mkd-icon-list-item">
	<div class="mkd-icon-list-icon-holder">
        <div class="mkd-icon-list-icon-holder-inner clearfix" data-icon-size=12>
			<i class="mkd-icon-simple-line-icon icon-earphones-alt " style="color:#c18f59;font-size:12px" ></i>		</div>
	</div>
	<p class="mkd-icon-list-text" style="color:#c18f59;font-size:12px;padding-left:8px" data-title-size=12> +7 (995) 672-99-46
</p>
</div>

<div class="vc_empty_space"   style="height: 15px"><span class="vc_empty_space_inner"></span></div>

<div class="mkd-icon-list-item">
	<div class="mkd-icon-list-icon-holder">
        <div class="mkd-icon-list-icon-holder-inner clearfix" data-icon-size=12>
			<i class="mkd-icon-simple-line-icon icon-map " style="color:#c18f59;font-size:12px" ></i>		</div>
	</div>
	<p class="mkd-icon-list-text" style="color:#c18f59;font-size:12px;padding-left:8px" data-title-size=12> 410056, Саратов, ул. Ульяновская, д. 42</p>
</div></div>
		</div>			</div>
		</div>
	</div>
</div>	</div>
</div>

<div class="mkd-footer-bottom-holder">
	<div class="mkd-footer-bottom-holder-inner">
		<div class="mkd-column-inner">
	<div id="text-9" class="widget mkd-footer-text widget_text">			<div class="textwidget">Copyright 2020 <span style= "color:#c18f59;">Юридическая помощь для бизнеса от фирмы "Шмелёва и Партнёры"</span></div>
		</div></div>		</div>
	</div>

	</div>
</footer>

</div> <!-- close div.mkd-wrapper-inner  -->
</div> <!-- close div.mkd-wrapper -->
<div id="pum-3403" class="pum pum-overlay pum-theme-3087 pum-theme-cutting-edge popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:3403,&quot;slug&quot;:&quot;fiz-lica-konsultacija&quot;,&quot;theme_id&quot;:3087,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;350px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-3403" class="pum-container popmake theme-3087 pum-responsive pum-responsive-tiny responsive size-tiny">

				

				

		

				<div class="pum-content popmake-content">
			<div data-mkd-parallax-speed="1" class="vc_row wpb_row vc_row-fluid mkd-section mkd-content-aligment-left" style=""><div class="clearfix mkd-full-section-inner"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div role="form" class="wpcf7" id="wpcf7-f3209-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/about-our-company#wpcf7-f3209-o1" method="post" class="wpcf7-form cf7_custom_style_1" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="3209" />
<input type="hidden" name="_wpcf7_version" value="5.1.9" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f3209-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<div style="margin-bottom: 15px; margin-top: 30px;">
<p style="text-align: center; color: #ffffff;">Отправьте заявку и специалист свяжется с Вами в течение 10 минут</p>
</div>
<p><span class="wpcf7-form-control-wrap text-185"><input type="text" name="text-185" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Имя*" /></span></p>
<p><span class="wpcf7-form-control-wrap tel-488"><input type="tel" name="tel-488" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Телефон*" /></span></p>
<p><span class="wpcf7-form-control-wrap acceptance-495"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-495" value="1" aria-invalid="false" checked="checked" /><span class="wpcf7-list-item-label"><span style="font-size: 10px; color: #ffffff;">Я принимаю условия <a href="https://shmeleva-partners.ru/privacy-policy" target="_blank">политики конфиденциальности</a></span></span></label></span></span></span></p>
<p><input type="submit" value="Отправить заявку" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div></form></div></div></div></div></div></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Закрыть">
			×            </button>
		
	</div>

</div>
<div id="pum-3089" class="pum pum-overlay pum-theme-3087 pum-theme-cutting-edge popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:3089,&quot;slug&quot;:&quot;zajavka-na-konsultaciju&quot;,&quot;theme_id&quot;:3087,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;350px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-3089" class="pum-container popmake theme-3087 pum-responsive pum-responsive-tiny responsive size-tiny">

				

				

		

				<div class="pum-content popmake-content">
			<div data-mkd-parallax-speed="1" class="vc_row wpb_row vc_row-fluid mkd-section mkd-content-aligment-left" style=""><div class="clearfix mkd-full-section-inner"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div role="form" class="wpcf7" id="wpcf7-f3090-o2" lang="ru-RU" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/about-our-company#wpcf7-f3090-o2" method="post" class="wpcf7-form cf7_custom_style_1" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="3090" />
<input type="hidden" name="_wpcf7_version" value="5.1.9" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f3090-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<div style="margin-bottom: 15px; margin-top: 30px;">
<p style="text-align: center; color: #ffffff;">Отправьте заявку и специалист свяжется с Вами в течение 10 минут</p>
</div>
<p><span class="wpcf7-form-control-wrap text-185"><input type="text" name="text-185" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Имя*" /></span></p>
<p><span class="wpcf7-form-control-wrap tel-488"><input type="tel" name="tel-488" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Телефон*" /></span></p>
<p><span class="wpcf7-form-control-wrap acceptance-495"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-495" value="1" aria-invalid="false" checked="checked" /><span class="wpcf7-list-item-label"><span style="font-size: 10px; color: #ffffff;">Я принимаю условия <a href="https://shmeleva-partners.ru/privacy-policy" target="_blank">политики конфиденциальности</a></span></span></label></span></span></span></p>
<p><input type="submit" value="Получить консультацию" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div></form></div></div></div></div></div></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Закрыть">
			×            </button>
		
	</div>

</div>
<script type="text/html" id="wpb-modifications"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/shmeleva-partners.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"apiSettings":{"root":"https:\/\/shmeleva-partners.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"apiSettings":{"root":"https:\/\/shmeleva-partners.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var molongui_authorship = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" and ","byline_link_title":"View all posts by"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/plugins/molongui-authorship/public/js/molongui-authorship.4347.min.js?ver=4.0.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"3209":{"page_id":"3406","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"2000","after_sent_script":"","thankyou_page_url":"https:\/\/shmeleva-partners.ru\/obrashhenie-otpravleno"},"3090":{"page_id":"3101","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"2000","after_sent_script":"","thankyou_page_url":"https:\/\/shmeleva-partners.ru\/spasibo-za-zajavku"},"2318":{"page_id":"3101","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"2000","after_sent_script":"","thankyou_page_url":"https:\/\/shmeleva-partners.ru\/spasibo-za-zajavku"},"691":{"page_id":"3101","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"2000","after_sent_script":"","thankyou_page_url":"https:\/\/shmeleva-partners.ru\/spasibo-za-zajavku"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/modules/plugins/jquery.appear.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/modules/plugins/modernizr.custom.85257.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/modules/plugins/jquery.plugin.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/modules/plugins/jquery.countdown.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/modules/plugins/owl.carousel.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/modules/plugins/parallax.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/modules/plugins/select2.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/modules/plugins/easypiechart.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/modules/plugins/jquery.waypoints.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/modules/plugins/Chart.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/modules/plugins/counter.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/modules/plugins/counter-random.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/modules/plugins/fluidvids.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/modules/plugins/jquery.prettyPhoto.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/modules/plugins/jquery.nicescroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/modules/plugins/ScrollToPlugin.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/modules/plugins/TweenLite.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/modules/plugins/jquery.mixitup.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/modules/plugins/jquery.waitforimages.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/modules/plugins/jquery.infinitescroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/modules/plugins/jquery.easing.1.3.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/modules/plugins/jquery.flexslider-min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mkdGlobalVars = {"vars":{"mkdAddForAdminBar":0,"mkdElementAppearAmount":-150,"mkdFirstMainColor":"#c18f59","mkdMessage":"Loading new posts...","mkdTopBarHeight":0,"mkdStickyHeaderHeight":0,"mkdStickyHeaderTransparencyHeight":60,"mkdLogoAreaHeight":0,"mkdMenuAreaHeight":152,"mkdStickyHeight":60}};
var mkdPerPageVars = {"vars":{"mkdStickyScrollAmount":0,"mkdHeaderTransparencyHeight":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/modules.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/blog.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mkdLike = {"ajaxurl":"https:\/\/shmeleva-partners.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/themes/libero/assets/js/like.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.10.2","pm_dir_url":"https:\/\/shmeleva-partners.ru\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/shmeleva-partners.ru\/wp-admin\/admin-ajax.php","restapi":"https:\/\/shmeleva-partners.ru\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"3087","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/shmeleva-partners.ru\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/shmeleva-partners.ru\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-3403":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":true,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"disable_form_reopen":false,"disable_accessibility":false,"theme_id":"3087","size":"tiny","responsive_min_width":"350px","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","triggers":[],"cookies":[],"theme_slug":"cutting-edge","id":3403,"slug":"fiz-lica-konsultacija"},"pum-3089":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":true,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"disable_form_reopen":false,"disable_accessibility":false,"theme_id":"3087","size":"tiny","responsive_min_width":"350px","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","triggers":[],"cookies":[],"theme_slug":"cutting-edge","id":3089,"slug":"zajavka-na-konsultaciju"}};
/* ]]> */
</script>
<script type='text/javascript' src='//shmeleva-partners.ru/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1592213407&#038;ver=1.10.2'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":".mkd-column2","mystickyside_content_string":"","mystickyside_margin_top_string":"90","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://shmeleva-partners.ru/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>