<!DOCTYPE html>
<html lang="ru-RU">
<head>
	
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-KSRNH58')</script>

        	
        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="https://shmeleva-partners.ru/xmlrpc.php"/>
                <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
	<script type="application/javascript">var mkdCoreAjaxUrl = "https://shmeleva-partners.ru/wp-admin/admin-ajax.php"</script>		<style>
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before {
			content: "\f533";
			top: 3px;
		}
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon {
			transform: rotate(45deg);
		}
		</style>
	<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>

	
	<title>Споры акционеров - корпоративные споры между акционерами</title>
	<meta name="description" content="Споры акционеров признаются корпоративными и разрешаются арбитражным судом по АПК РФ. Узнайте, как рассматриваются споры акционеров и какие есть нюансы." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://shmeleva-partners.ru/arbitrazhnye-dela/spory-aktsionerov" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Споры акционеров - корпоративные споры между акционерами" />
	<meta property="og:description" content="Споры акционеров признаются корпоративными и разрешаются арбитражным судом по АПК РФ. Узнайте, как рассматриваются споры акционеров и какие есть нюансы." />
	<meta property="og:url" content="https://shmeleva-partners.ru/arbitrazhnye-dela/spory-aktsionerov" />
	<meta property="og:site_name" content="Юридические услуги для бизнеса - Шмелева и Партнеры" />
	<meta property="article:published_time" content="2020-11-07T18:26:28+00:00" />
	<meta property="article:modified_time" content="2020-11-07T18:29:33+00:00" />
	<meta property="og:image" content="https://shmeleva-partners.ru/wp-content/uploads/2020/11/44792676.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="534" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Написано автором">
	<meta name="twitter:data1" content="Ольга Родионова">
	<meta name="twitter:label2" content="Примерное время для чтения">
	<meta name="twitter:data2" content="0 минут">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	


<link rel="alternate" type="application/rss+xml" title="Юридические услуги для бизнеса - Шмелева и Партнеры &raquo; Лента" href="https://shmeleva-partners.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Юридические услуги для бизнеса - Шмелева и Партнеры &raquo; Лента комментариев" href="https://shmeleva-partners.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Юридические услуги для бизнеса - Шмелева и Партнеры &raquo; Лента комментариев к &laquo;Споры акционеров &#8212; корпоративные споры между акционерами&raquo;" href="https://shmeleva-partners.ru/arbitrazhnye-dela/spory-aktsionerov/feed" />
<link rel='stylesheet' id='contact-form-7-css'  href='https://shmeleva-partners.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-authorship-css'  href='https://shmeleva-partners.ru/wp-content/plugins/molongui-authorship/public/css/molongui-authorship.2b24.min.css?ver=4.2.7' type='text/css' media='all' />
<style id='molongui-authorship-inline-css' type='text/css'>
:root{ --m-a-box-bp: 600px; --m-a-box-bp-l: 599px; }
                .m-a-box .m-a-box-tabs nav.m-a-box-tabs-top {  background-color:#000000; }
                .m-a-box .m-a-box-tabs nav label {  background-color:#f4f4f4; }
                .m-a-box .m-a-box-tabs input[id^='mab-tab-profile-']:checked ~ nav label[for^='mab-tab-profile-'],
                .m-a-box .m-a-box-tabs input[id^='mab-tab-related-']:checked ~ nav label[for^='mab-tab-related-'],
                .m-a-box .m-a-box-tabs input[id^='mab-tab-contact-']:checked ~ nav label[for^='mab-tab-contact-']
                {
                    
                }
                
                .m-a-box .m-a-box-tabs nav label.m-a-box-tab { background-color: #f4f4f4; }
                .m-a-box .m-a-box-tabs nav label.m-a-box-tab.m-a-box-tab-active { background-color: #e6e6e6; }
                
                .m-a-box .m-a-box-tabs .m-a-box-related .m-a-box-related-entry-title,
                .m-a-box .m-a-box-tabs .m-a-box-related .m-a-box-related-entry-title a
                {
                    color: inherit !important;
                }
            
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://shmeleva-partners.ru/wp-includes/css/dashicons.min.css?ver=2cf2a82e9c80d73a20baaac815513b5c' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://shmeleva-partners.ru/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://shmeleva-partners.ru/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://shmeleva-partners.ru/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fontawesome-all.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://shmeleva-partners.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css?ver=2cf2a82e9c80d73a20baaac815513b5c' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-default-style-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/style.css?ver=2cf2a82e9c80d73a20baaac815513b5c' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-child-style-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero-child/style.css?ver=2cf2a82e9c80d73a20baaac815513b5c' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-modules-plugins-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/plugins.min.css?ver=2cf2a82e9c80d73a20baaac815513b5c' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-modules-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/modules.min.css?ver=2cf2a82e9c80d73a20baaac815513b5c' type='text/css' media='all' />
<style id='libero-mikado-modules-inline-css' type='text/css'>
@media screen and (max-width: 1200px) {
    .mkd-logo-area .mkd-icon-list-item p {
    font-size: 2vw !important;
    }
    .mkd-logo-area span,
    .mkd-logo-area .mkd-iwt p {
        font-size: 1vw !important;
    }
    .mkd-logo-area .mkd-search-opener-holder i {
        font-size: 2.4vw !important;
    }
    .mkd-logo-area .mkd-icon-element {
        font-size: 2.2vw !important;
    }
}

@media screen and (max-width: 1024px) {
    .mkd-side-menu-slide-from-right .mkd-side-menu {
        width: 50% !important;
    }
}
@media screen and (max-width: 767px) {
    .mkd-side-menu-slide-from-right .mkd-side-menu {
        width: 100% !important;
    }
}

input[type="submit"] {
    width: 100%;
}

div.wpcf7 .ajax-loader {
    background-image: url('/wp-content/images/load.svg');
    width: 60px;
    height: 60px;
}

.wpcf7-display-none {
    display: none !important;
}

input.wpcf7-form-control.wpcf7-submit {
    width: 100%;   
border: 1px solid #c18f59 !important;
outline: none;
}

span.wpcf7-not-valid-tip {
    display: none;
}

input.wpcf7-not-valid {
    border-color: #b20000 !important;
}

.pum-content+.pum-close, .pum-content+.pum-close:focus {
    overflow: hidden;
}


.mkd-grid-1300 .mkd-container-inner {
    width: 93%;
}

span.wpcf7-list-item {
    display: inline-block;
    margin: 0px !important;
}

@media only screen and (max-width: 600px) {
    h2 {
        font-size: 18px !important;
        line-height: 22px !important;
    }
}

@media only screen and (max-width: 600px) {
    h3 {
        font-size: 16px !important;
        line-height: 20px !important;
    }
}

@media only screen and (max-width: 600px) {
    h4 {
        font-size: 14px !important;
        line-height: 18px !important;
    }
}

@media only screen and (max-width: 600px) {
    h5 {
        font-size: 15px !important;
        line-height: 19px !important;
    }
}

@media only screen and (max-width: 600px) {
    h6 {
        font-size: 14px !important;
        line-height: 18px !important;
    }
}

@media only screen and (max-width: 600px) {
    h1 {
        font-size: 20px !important;
        line-height: 24px !important;
    }
}

@media only screen and (max-width: 600px) {
    .mkd-title .mkd-title-holder .mkd-breadcrumbs a, .mkd-breadcrumbs span {
        font-size: 9px !important;
        line-height: 14px !important;
    }
}

@media only screen and (max-width: 600px) {
    p {
        font-size: 14px !important;
        line-height: 18px !important;
    }
}

html.pum-open.pum-open-overlay.pum-open-scrollable .pum-overlay.pum-active {
    overflow-y: hidden !important;
}

input.wpcf7-form-control.wpcf7-submit {
    margin-top: 10px;
}



ol, ul {
    margin-bottom: 20px;
}

.mkd-item-title {
    font-weight: 400;
    font-style: normal;
    font-size: 16px;
    line-height: 22px;
}

 .mkd-content li {
    line-height: 20px;
    font-size: 16px;
    color: #282e3f;
    font-weight: 500;
    padding-top: 8px;
}

.mkd-accordion-holder .mkd-title-holder .mkd-tab-title span.mkd-tab-title-inner {
    font-size: 18px;
text-transform: none;
}

@media only screen and (max-width: 600px) {
.mkd-testimonials {
    height: 900px;
}
</style>
<link rel='stylesheet' id='libero-mikado-print-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/print.min.css?ver=2cf2a82e9c80d73a20baaac815513b5c' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-font_awesome-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/font-awesome/css/font-awesome.min.css?ver=2cf2a82e9c80d73a20baaac815513b5c' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-font_elegant-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/elegant-icons/style.min.css?ver=2cf2a82e9c80d73a20baaac815513b5c' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-ion_icons-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/ion-icons/css/ionicons.min.css?ver=2cf2a82e9c80d73a20baaac815513b5c' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-linea_icons-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/linea-icons/style.css?ver=2cf2a82e9c80d73a20baaac815513b5c' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-simple_line_icons-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/simple-line-icons/simple-line-icons.css?ver=2cf2a82e9c80d73a20baaac815513b5c' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-dripicons-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/dripicons/dripicons.css?ver=2cf2a82e9c80d73a20baaac815513b5c' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-blog-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/blog.min.css?ver=2cf2a82e9c80d73a20baaac815513b5c' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://shmeleva-partners.ru/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://shmeleva-partners.ru/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=2cf2a82e9c80d73a20baaac815513b5c' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-modules-responsive-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/modules-responsive.min.css?ver=2cf2a82e9c80d73a20baaac815513b5c' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-blog-responsive-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/blog-responsive.min.css?ver=2cf2a82e9c80d73a20baaac815513b5c' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-style-dynamic-responsive-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/style_dynamic_responsive.css?ver=1600188657' type='text/css' media='all' />
<link rel='stylesheet' id='libero-mikado-style-dynamic-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/assets/css/style_dynamic.css?ver=1600188656' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://shmeleva-partners.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.3.0' type='text/css' media='all' />

<link rel='stylesheet' id='select2-css'  href='https://shmeleva-partners.ru/wp-content/themes/libero/framework/admin/assets/css/select2.min.css?ver=2cf2a82e9c80d73a20baaac815513b5c' type='text/css' media='all' />
<link rel='stylesheet' id='mikado-core-dashboard-style-css'  href='https://shmeleva-partners.ru/wp-content/plugins/mikado-core/core-dashboard/assets/css/core-dashboard.min.css?ver=2cf2a82e9c80d73a20baaac815513b5c' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://shmeleva-partners.ru/wp-content/cache/asset-cleanup/css/item/popup-maker-site-v845c967ddfef6341d5eebac9b71fe4960450e17c.css' type='text/css' media='all' />
<script   type='text/javascript' src='https://shmeleva-partners.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
			<meta name="keywords" content="Споры акционеров, нарушение прав акционеров, споры между акционерами, корпоративный спор, корпоративные споры акционеров, споры акционеров с корпорациями">
			<script id="wpcp_disable_selection" type="text/javascript">var image_save_msg='You are not allowed to save images!';var no_menu_msg='Context Menu disabled!';var smessage="Контент защищен от копирования!";function disableEnterKey(e){var elemtype=e.target.tagName;elemtype=elemtype.toUpperCase();if(elemtype=="TEXT"||elemtype=="TEXTAREA"||elemtype=="INPUT"||elemtype=="PASSWORD"||elemtype=="SELECT"||elemtype=="OPTION"||elemtype=="EMBED"){elemtype='TEXT'}
if(e.ctrlKey){var key;if(window.event)
key=window.event.keyCode;else key=e.which;if(elemtype!='TEXT'&&(key==97||key==65||key==67||key==99||key==88||key==120||key==26||key==85||key==86||key==83||key==43||key==73)){if(wccp_free_iscontenteditable(e))return!0;show_wpcp_message('You are not allowed to copy content or view source');return!1}else return!0}}
function wccp_free_iscontenteditable(e){var e=e||window.event;var target=e.target||e.srcElement;var elemtype=e.target.nodeName;elemtype=elemtype.toUpperCase();var iscontenteditable="false";if(typeof target.getAttribute!="undefined")iscontenteditable=target.getAttribute("contenteditable");var iscontenteditable2=!1;if(typeof target.isContentEditable!="undefined")iscontenteditable2=target.isContentEditable;if(target.parentElement.isContentEditable)iscontenteditable2=!0;if(iscontenteditable=="true"||iscontenteditable2==!0){if(typeof target.style!="undefined")target.style.cursor="text";return!0}}
function disable_copy(e){var e=e||window.event;var elemtype=e.target.tagName;elemtype=elemtype.toUpperCase();if(elemtype=="TEXT"||elemtype=="TEXTAREA"||elemtype=="INPUT"||elemtype=="PASSWORD"||elemtype=="SELECT"||elemtype=="OPTION"||elemtype=="EMBED"){elemtype='TEXT'}
if(wccp_free_iscontenteditable(e))return!0;var isSafari=/Safari/.test(navigator.userAgent)&&/Apple Computer/.test(navigator.vendor);var checker_IMG='';if(elemtype=="IMG"&&checker_IMG=='checked'&&e.detail>=2){show_wpcp_message(alertMsg_IMG);return!1}
if(elemtype!="TEXT"){if(smessage!==""&&e.detail==2)
show_wpcp_message(smessage);if(isSafari)
return!0;else return!1}}
function disable_copy_ie(){var e=e||window.event;var elemtype=window.event.srcElement.nodeName;elemtype=elemtype.toUpperCase();if(wccp_free_iscontenteditable(e))return!0;if(elemtype=="IMG"){show_wpcp_message(alertMsg_IMG);return!1}
if(elemtype!="TEXT"&&elemtype!="TEXTAREA"&&elemtype!="INPUT"&&elemtype!="PASSWORD"&&elemtype!="SELECT"&&elemtype!="OPTION"&&elemtype!="EMBED"){return!1}}
function reEnable(){return!0}
document.onkeydown=disableEnterKey;document.onselectstart=disable_copy_ie;if(navigator.userAgent.indexOf('MSIE')==-1){document.onmousedown=disable_copy;document.onclick=reEnable}
function disableSelection(target){if(typeof target.onselectstart!="undefined")
target.onselectstart=disable_copy_ie;else if(typeof target.style.MozUserSelect!="undefined"){target.style.MozUserSelect="none"}else target.onmousedown=function(){return!1}
target.style.cursor="default"}
window.onload=function(){disableSelection(document.body)};var onlongtouch;var timer;var touchduration=1000;var elemtype="";function touchstart(e){var e=e||window.event;var target=e.target||e.srcElement;elemtype=window.event.srcElement.nodeName;elemtype=elemtype.toUpperCase();if(!wccp_pro_is_passive())e.preventDefault();if(!timer){timer=setTimeout(onlongtouch,touchduration)}}
function touchend(){if(timer){clearTimeout(timer);timer=null}
onlongtouch()}
onlongtouch=function(e){if(elemtype!="TEXT"&&elemtype!="TEXTAREA"&&elemtype!="INPUT"&&elemtype!="PASSWORD"&&elemtype!="SELECT"&&elemtype!="EMBED"&&elemtype!="OPTION"){if(window.getSelection){if(window.getSelection().empty){window.getSelection().empty()}else if(window.getSelection().removeAllRanges){window.getSelection().removeAllRanges()}}else if(document.selection){document.selection.empty()}
return!1}};document.addEventListener("DOMContentLoaded",function(event){window.addEventListener("touchstart",touchstart,!1);window.addEventListener("touchend",touchend,!1)});function wccp_pro_is_passive(){var cold=!1,hike=function(){};try{const object1={};var aid=Object.defineProperty(object1,'passive',{get(){cold=!0}});window.addEventListener('test',hike,aid);window.removeEventListener('test',hike,aid)}catch(e){}
return cold}</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">document.ondragstart=function(){return!1}
function nocontext(e){return!1}
document.oncontextmenu=nocontext</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">var e=document.getElementsByTagName('body')[0];if(e){e.setAttribute('unselectable',on)}</script>
<style media="screen" type="text/css">
#scb-wrapper ul,#scb-wrapper li,#scb-wrapper a, #scb-wrapper a span {display:inline;margin:0;padding:0;font-family:sans-serif;font-size:0.96em;line-height:1;} #scb-wrapper ul:after,#scb-wrapper li:after {display:inline;} #scb-wrapper li {margin:0 .5em;} #scb-wrapper img {display:inline;vertical-align:middle;margin:0;padding:0;border:0 none;width:16px;height:16px;} #scb-wrapper .scb-email {padding-right:1em;} #scb-wrapper .scb-email a span, #scb-wrapper .scb-sms a span, #scb-wrapper .scb-whatsapp a span {margin: 0 .3em;} #scb-wrapper li a span {white-space:nowrap;}
#scb-wrapper.scb-fixed {position:fixed;bottom:0;left:0;z-index:2147483647;width:100%;}
@media screen and (min-width:1024px) {#scb-wrapper {display:none;}}
@media screen and (max-width:480px) {#scb-wrapper #scb-directs li {margin-bottom:.5em;display:block;} #scb-wrapper ul {display:block;}} #scb-wrapper #scb-directs a {white-space:nowrap;}
@media screen and (max-width:480px) {#scb-wrapper #scb-directs {margin-bottom:.5em;} #scb-wrapper ul {display:block;}}
@media screen and (min-width: 640px) { body { padding-bottom: 20px !important; } }
#scb-wrapper { padding: 10px 5px; background-color: rgba( 51, 58, 77, 1.000 ); color: #ffffff; text-align: center; } 
#scb-wrapper p { display: inline; margin: 0; padding: 0; font: normal normal bold 15px/1 sans-serif;  color: #ffffff; }
#scb-wrapper p::before, p::after { display: none; }
#scb-wrapper a { color: #cf9455; } 
#scb-wrapper p, #scb-wrapper ul, #scb-wrapper li, #scb-wrapper a, #scb-wrapper a span { font-size: 14px; } 
</style>
<style media="print" type="text/css">#scb-wrapper { display:none; }</style>
<link rel="icon" href="https://shmeleva-partners.ru/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://shmeleva-partners.ru/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://shmeleva-partners.ru/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://shmeleva-partners.ru/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.pum-theme-3087 .pum-content + .pum-close, .pum-theme-cutting-edge .pum-content + .pum-close {
    outline: none !important;
}
.mkd-video-box .mkd-video-box-text {
    position: unset !important;
}
.mkd-video-box-button {
    margin-top: 80px;
}

.mkd-blog-list-holder.mkd-minimal .mkd-item-title {
    text-transform: none;
}

.mkd-mobile-header .mkd-mobile-menu-opener .mkd-mobile-opener-icon-holder {
    display: none !important;
}

.mkd-team .mkd-team-info {
    padding: 30px 5px;
}

.wpcf7 form.invalid .wpcf7-response-output {
    display: none !important;
}

.wpcf7 form.sent .wpcf7-response-output {
    border-color: #46b450;
    display: none;
}

.mkd-portfolio-single-holder .mkd-portfolio-info-holder .mkd-info-title {
    text-transform: none;
    font-style: normal;
	width: 100%;
	float: none !important;
}

.mkd-portfolio-single-holder .mkd-portfolio-info-holder p {
    float: none !important;
    width: 100%;
}

.mkd-portfolio-single-holder p {
	padding-top: 10px
}

.mkd-portfolio-list-holder article .mkd-item-text-holder .mkd-item-title {
    text-transform: none;
    font-weight: 600;
    line-height: 1.5em;
    font-size: 16px;
    text-align: left;
}

.mkd-drop-down .second .inner ul li {
    width: 350px !important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-4385 single-format-standard mkd-core-1.3.1 unselectable libero child-child-ver-1.0.0 libero-ver-2.1  mkd-grid-1300 mkd-blog-installed mkd-header-standard mkd-sticky-header-on-scroll-down-up mkd-default-mobile-header mkd-sticky-up-mobile-header mkd-menu-item-first-level-bg-color mkd-dropdown-animate-height mkd-side-menu-slide-from-right wpb-js-composer js-comp-ver-6.3.0 vc_responsive">
	
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSRNH58"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<section class="mkd-side-menu right">
		<div class="mkd-close-side-menu-holder">
		<div class="mkd-close-side-menu-holder-inner">
			<a href="#" target="_self" class="mkd-close-side-menu">
				<span class="ion-ios-close-empty"></span>
			</a>
		</div>
	</div>
	<div id="text-22" class="widget mkd-sidearea widget_text">			<div class="textwidget"><a href="https://shmeleva-partners.ru/"><img src="https://shmeleva-partners.ru/wp-content/uploads/2020/04/10.png" alt="a" /></a>

</div>
		</div><div id="nav_menu-4" class="widget mkd-sidearea widget_nav_menu"><div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-4095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4095"><a href="https://shmeleva-partners.ru/">Юридическим лицам</a></li>
<li id="menu-item-3391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3391"><a href="https://shmeleva-partners.ru/juridicheskie-uslugi-dlja-fizicheskih-lic">Физическим лицам</a></li>
<li id="menu-item-3840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3840"><a href="https://shmeleva-partners.ru/otzyvy-o-juridicheskih-uslugah">Отзывы</a></li>
<li id="menu-item-3647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3647"><a href="https://shmeleva-partners.ru/juridicheskie-kejsy">Кейсы</a></li>
<li id="menu-item-3300" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3300"><a href="https://shmeleva-partners.ru/blog">Блог</a></li>
<li id="menu-item-3434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3434"><a href="https://shmeleva-partners.ru/about-our-company">О компании</a></li>
</ul></div></div><div id="text-23" class="widget mkd-sidearea widget_text">			<div class="textwidget"><div class="vc_empty_space"   style="height: 5px"><span class="vc_empty_space_inner"></span></div>

<div class="mkd-iwt clearfix mkd-iwt-icon-top mkd-iwt-icon-normal mkd-iwt-icon-small">
    <div class="mkd-iwt-icon-holder">
                    
    <span class="mkd-icon-shortcode normal mkd-icon-linked"  data-hover-color="#c18f59" data-color="#ffffff" >
                    <a href="https://api.whatsapp.com/send?phone=79956729946" target="_blank" rel="noopener noreferrer">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant icon_chat mkd-icon-element" style="color: #ffffff;font-size:23px" ></span>
                    </a>
                <span  class="mkd-background"></span>
    </span>

            </div>
    <div class="mkd-iwt-content-holder" >
        <div class="mkd-iwt-title-holder">
                                </div>
        <div class="mkd-iwt-text-holder">
            <p style="color: #ffffff">WhatsApp</p>
        </div>
    </div>
</div>


<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0.1);height: 48px;margin-left: 7px;margin-right: 7px"></span>

<div class="mkd-iwt clearfix mkd-iwt-icon-top mkd-iwt-icon-normal mkd-iwt-icon-small">
    <div class="mkd-iwt-icon-holder">
                    
    <span class="mkd-icon-shortcode normal mkd-icon-linked"  data-hover-color="#c18f59" data-color="#ffffff" >
                    <a href="https://www.instagram.com/law.shmel/" target="_blank" rel="noopener noreferrer">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_instagram mkd-icon-element" style="color: #ffffff;font-size:23px" ></span>
                    </a>
                <span  class="mkd-background"></span>
    </span>

            </div>
    <div class="mkd-iwt-content-holder" >
        <div class="mkd-iwt-title-holder">
                                </div>
        <div class="mkd-iwt-text-holder">
            <p style="color: #ffffff">Instagram</p>
        </div>
    </div>
</div>

<div class="vc_empty_space"   style="height: 21px"><span class="vc_empty_space_inner"></span></div>

<a href="#popmake-3089" target="_blank" style="font-weight: 900" class="mkd-btn mkd-btn-small mkd-btn-solid" rel="noopener noreferrer">
    <span class="mkd-btn-text"  >Получить консультацию</span></a>
<div class="vc_empty_space"   style="height: 21px"><span class="vc_empty_space_inner"></span></div></div>
		</div></section><div class="mkd-wrapper">
    <div class="mkd-wrapper-inner">
        
<header class="mkd-page-header">
    <div class="mkd-logo-area" >
                <div class="mkd-grid">
                <div class="mkd-vertical-align-containers mkd-25-75">
            <div class="mkd-position-left">
                <div class="mkd-position-left-inner">
                    
<div class="mkd-logo-wrapper">
    <a href="https://shmeleva-partners.ru/" style="height: 78px;">
        <img class="mkd-normal-logo" src="https://shmeleva-partners.ru/wp-content/uploads/2020/04/10.png" alt="logo"/>
        <img class="mkd-dark-logo" src="https://shmeleva-partners.ru/wp-content/uploads/2020/04/9.png" alt="dark logo"/>        <img class="mkd-light-logo" src="https://shmeleva-partners.ru/wp-content/uploads/2020/04/10.png" alt="light logo"/>    </a>
</div>

                </div>
            </div>

            <div class="mkd-position-right">
                <div class="mkd-position-right-inner">
                                            <div id="text-10" class="widget widget_text mkd-right-from-logo-widget">			<div class="textwidget"><div class="mkd-icon-list-item">
	<div class="mkd-icon-list-icon-holder">
        <div class="mkd-icon-list-icon-holder-inner clearfix" data-icon-size=25>
			<i class="mkd-icon-simple-line-icon icon-clock " style="color:#c18f59;font-size:25px" ></i>		</div>
	</div>
	<p class="mkd-icon-list-text" style="color:#ffffff;font-size:27px" data-title-size=27> 8:00 - 19:00</p>
</div><div class="vc_empty_space"   style="height: 2px"><span class="vc_empty_space_inner"></span></div><p style="text-align:left; font-size:13px;"><span style="color:#fff">Время работы фирмы ПН - ПТ.</span></p></div>
		</div><div id="text-11" class="widget widget_text mkd-right-from-logo-widget">			<div class="textwidget">
<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0.1);height: 48px;margin-left: 15px;margin-right: 15px"></span></div>
		</div><div id="text-12" class="widget widget_text mkd-right-from-logo-widget">			<div class="textwidget"><div class="mkd-icon-list-item">
	<div class="mkd-icon-list-icon-holder">
        <div class="mkd-icon-list-icon-holder-inner clearfix" data-icon-size=25>
			<i class="mkd-icon-simple-line-icon icon-earphones-alt " style="color:#c18f59;font-size:25px" ></i>		</div>
	</div>
	<p class="mkd-icon-list-text" style="color:#ffffff;font-size:27px" data-title-size=27> +7 (995) 672-99-46</p>
</div><div class="vc_empty_space"   style="height: 2px"><span class="vc_empty_space_inner"></span></div><p style="text-align:left; font-size:13px;"><span style="color:#fff">Получите бесплатную юридическую помощь</span></p></div>
		</div><div id="text-13" class="widget widget_text mkd-right-from-logo-widget">			<div class="textwidget">
<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0.1);height: 48px;margin-left: 15px;margin-right: 4px"></span></div>
		</div><div id="text-14" class="widget widget_text mkd-right-from-logo-widget">			<div class="textwidget"><div class="mkd-iwt clearfix mkd-iwt-icon-top mkd-iwt-icon-normal mkd-iwt-icon-small">
    <div class="mkd-iwt-icon-holder">
                    
    <span class="mkd-icon-shortcode normal mkd-icon-linked"  data-hover-color="#c18f59" data-color="#ffffff" >
                    <a href="https://www.instagram.com/law.shmel/" target="_blank" rel="noopener noreferrer">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_instagram mkd-icon-element" style="color: #ffffff;font-size:23px" ></span>
                    </a>
                <span  class="mkd-background"></span>
    </span>

            </div>
    <div class="mkd-iwt-content-holder" >
        <div class="mkd-iwt-title-holder">
                                </div>
        <div class="mkd-iwt-text-holder">
            <p style="color: #ffffff">Instagram</p>
        </div>
    </div>
</div>
</div>
		</div><div id="text-15" class="widget widget_text mkd-right-from-logo-widget">			<div class="textwidget">
<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0.1);height: 48px;margin-left: 4px;margin-right: 13px"></span></div>
		</div><div id="text-16" class="widget widget_text mkd-right-from-logo-widget">			<div class="textwidget"><div class="mkd-iwt clearfix mkd-iwt-icon-top mkd-iwt-icon-normal mkd-iwt-icon-small">
    <div class="mkd-iwt-icon-holder">
                    
    <span class="mkd-icon-shortcode normal mkd-icon-linked"  data-hover-color="#c18f59" data-color="#ffffff" >
                    <a href="https://api.whatsapp.com/send?phone=79956729946" target="_blank" rel="noopener noreferrer">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant icon_chat mkd-icon-element" style="color: #ffffff;font-size:23px" ></span>
                    </a>
                <span  class="mkd-background"></span>
    </span>

            </div>
    <div class="mkd-iwt-content-holder" >
        <div class="mkd-iwt-title-holder">
                                </div>
        <div class="mkd-iwt-text-holder">
            <p style="color: #ffffff">WhatsApp</p>
        </div>
    </div>
</div>
</div>
		</div><div id="text-17" class="widget widget_text mkd-right-from-logo-widget">			<div class="textwidget">
<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0.1);height: 48px;margin-left: 13px;margin-right: 0px"></span></div>
		</div><div id="text-31" class="widget widget_text mkd-right-from-logo-widget">			<div class="textwidget"><div class="mkd-iwt clearfix mkd-iwt-icon-top mkd-iwt-icon-normal mkd-iwt-icon-small">
    <div class="mkd-iwt-icon-holder">
                    
    <span class="mkd-icon-shortcode normal mkd-icon-linked"  data-hover-color="#c18f59" data-color="#ffffff" >
                    <a href="tel:+79956729946" target="_blank" rel="noopener noreferrer">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant icon_phone mkd-icon-element" style="color: #ffffff;font-size:23px" ></span>
                    </a>
                <span  class="mkd-background"></span>
    </span>

            </div>
    <div class="mkd-iwt-content-holder" >
        <div class="mkd-iwt-title-holder">
                                </div>
        <div class="mkd-iwt-text-holder">
            <p style="color: #ffffff">Позвонить</p>
        </div>
    </div>
</div>
</div>
		</div><div id="text-18" class="widget widget_text mkd-right-from-logo-widget">			<div class="textwidget">
<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0.1);height: 48px;margin-left: 0px;margin-right: 0px"></span></div>
		</div><div id="text-19" class="widget widget_text mkd-right-from-logo-widget">			<div class="textwidget">
<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0.1);height: 48px;margin-left: 0px;margin-right: 0px"></span></div>
		</div>                                    </div>
            </div>
        </div>
                </div>
            </div>
    <div class="mkd-menu-area" >
                <div class="mkd-grid">
                        <div class="mkd-vertical-align-containers">
            <div class="mkd-position-left">
                <div class="mkd-position-left-inner">
                    
<nav class="mkd-main-menu mkd-drop-down mkd-default-nav">
    <ul id="menu-main-menu" class="clearfix"><li id="nav-menu-item-4092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Услуги</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a>
<div class="second"><div class="inner"><ul >
	<li id="nav-menu-item-4093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://shmeleva-partners.ru" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon fa-gavel fa"></i></span><span class="item_text">Для бизнеса</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
	<li id="nav-menu-item-3392" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://shmeleva-partners.ru/juridicheskie-uslugi-dlja-fizicheskih-lic" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon fa-balance-scale fa"></i></span><span class="item_text">Физическим лицам</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3646" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://shmeleva-partners.ru/juridicheskie-kejsy" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Кейсы</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
<li id="nav-menu-item-3839" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://shmeleva-partners.ru/otzyvy-o-juridicheskih-uslugah" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Отзывы</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
<li id="nav-menu-item-3292" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children  has_sub narrow"><a href="https://shmeleva-partners.ru/blog" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Блог</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a>
<div class="second"><div class="inner"><ul >
	<li id="nav-menu-item-4102" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://shmeleva-partners.ru/novosti-prava" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Новости права</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
	<li id="nav-menu-item-4103" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://shmeleva-partners.ru/autsorsing" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Аутсорсинг</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
	<li id="nav-menu-item-4104" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://shmeleva-partners.ru/grazhdanskoe-pravo" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Гражданское право</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
	<li id="nav-menu-item-4105" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://shmeleva-partners.ru/finansy-i-pravo" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Финансы и право</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
	<li id="nav-menu-item-4106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://shmeleva-partners.ru/arbitrazhnye-dela" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Арбитражные дела</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
	<li id="nav-menu-item-4107" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://shmeleva-partners.ru/gosudarstvennye-i-korporativnye-zakupki" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Государственные и корпоративные закупки</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3393" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://shmeleva-partners.ru/about-our-company" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">О компании</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
</ul></nav>

                </div>
            </div>
            <div class="mkd-position-right">
                <div class="mkd-position-right-inner">
                                            <div id="text-20" class="widget widget_text mkd-right-from-main-menu-widget">			<div class="textwidget"><a href="#popmake-3089" target="_self" style="font-weight: 900" class="mkd-btn mkd-btn-medium mkd-btn-solid mkd-btn-icon" rel="noopener noreferrer">
    <span class="mkd-btn-text"  >Получить консультацию</span><span class="mkd-btn-icon-holder">
            <span aria-hidden="true" class="mkd-icon-font-elegant arrow_carrot-right mkd-btn-icon-elem" ></span>            <span aria-hidden="true" class="mkd-icon-font-elegant arrow_carrot-right mkd-btn-icon-elem" ></span>        </span>
    </a>
</div>
		</div>                                    </div>
            </div>
        </div>
                </div>
            </div>


    
<div class="mkd-sticky-header">
        <div class="mkd-sticky-holder" >
                <div class=" mkd-vertical-align-containers">
                <div class="mkd-position-left">
                    <div class="mkd-position-left-inner">
                        
<div class="mkd-logo-wrapper">
    <a href="https://shmeleva-partners.ru/" style="height: 78px;">
        <img src="https://shmeleva-partners.ru/wp-content/uploads/2020/09/10.png" alt="logo"/>
    </a>
</div>

                        
<nav class="mkd-main-menu mkd-drop-down mkd-sticky-nav">
    <ul id="menu-main-menu-1" class="clearfix"><li id="sticky-nav-menu-item-4092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Услуги</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a>
<div class="second"><div class="inner"><ul >
	<li id="sticky-nav-menu-item-4093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://shmeleva-partners.ru" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon fa-gavel fa"></i></span><span class="item_text">Для бизнеса</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
	<li id="sticky-nav-menu-item-3392" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://shmeleva-partners.ru/juridicheskie-uslugi-dlja-fizicheskih-lic" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon fa-balance-scale fa"></i></span><span class="item_text">Физическим лицам</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-3646" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://shmeleva-partners.ru/juridicheskie-kejsy" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Кейсы</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
<li id="sticky-nav-menu-item-3839" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://shmeleva-partners.ru/otzyvy-o-juridicheskih-uslugah" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Отзывы</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
<li id="sticky-nav-menu-item-3292" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children  has_sub narrow"><a href="https://shmeleva-partners.ru/blog" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Блог</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a>
<div class="second"><div class="inner"><ul >
	<li id="sticky-nav-menu-item-4102" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://shmeleva-partners.ru/novosti-prava" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Новости права</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
	<li id="sticky-nav-menu-item-4103" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://shmeleva-partners.ru/autsorsing" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Аутсорсинг</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
	<li id="sticky-nav-menu-item-4104" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://shmeleva-partners.ru/grazhdanskoe-pravo" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Гражданское право</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
	<li id="sticky-nav-menu-item-4105" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://shmeleva-partners.ru/finansy-i-pravo" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Финансы и право</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
	<li id="sticky-nav-menu-item-4106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://shmeleva-partners.ru/arbitrazhnye-dela" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Арбитражные дела</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
	<li id="sticky-nav-menu-item-4107" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://shmeleva-partners.ru/gosudarstvennye-i-korporativnye-zakupki" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Государственные и корпоративные закупки</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-3393" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://shmeleva-partners.ru/about-our-company" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">О компании</span></span><span class="plus"></span></span><span class="bottom-border"><span class="bottom-border-inner"></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="mkd-position-right">
                    <div class="mkd-position-right-inner">
                                                    <div id="text-29" class="widget widget_text mkd-sticky-right">			<div class="textwidget">
<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0);height: 48px;margin-left: 5px;margin-right: 5px"></span>
</div>
		</div><div id="text-27" class="widget widget_text mkd-sticky-right">			<div class="textwidget"><p><div class="mkd-icon-list-item">
	<div class="mkd-icon-list-icon-holder">
        <div class="mkd-icon-list-icon-holder-inner clearfix" data-icon-size=16>
			<i class="mkd-icon-simple-line-icon icon-earphones-alt " style="color:#c18f59;font-size:16px" ></i>		</div>
	</div>
	<p class="mkd-icon-list-text" style="color:#ffffff;font-size:18px" data-title-size=18> +7 (995) 672-99-46</p>
</div><div class="vc_empty_space"   style="height: 2px"><span class="vc_empty_space_inner"></span></div></p>
</div>
		</div><div id="text-26" class="widget widget_text mkd-sticky-right">			<div class="textwidget">
<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0.1);height: 48px;margin-left: 15px;margin-right: 15px"></span>
</div>
		</div><div id="text-21" class="widget widget_text mkd-sticky-right">			<div class="textwidget"><a href="#popmake-3089" target="_blank" style="font-weight: 700" class="mkd-btn mkd-btn-small mkd-btn-solid" rel="noopener noreferrer">
    <span class="mkd-btn-text"  >Получить консультацию</span></a>
</div>
		</div><div id="text-28" class="widget widget_text mkd-sticky-right">			<div class="textwidget">
<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0);height: 48px;margin-left: 5px;margin-right: 5px"></span>
</div>
		</div>                                            </div>
                </div>
            </div>
                </div>
</div>

</header>


<header class="mkd-mobile-header">
    <div class="mkd-mobile-header-inner">
                <div class="mkd-mobile-header-holder">
            <div class="mkd-vertical-align-containers">
                <div class="mkd-position-left">
                    <div class="mkd-position-left-inner">
                                                
<div class="mkd-mobile-logo-wrapper">
    <a href="https://shmeleva-partners.ru/" style="height: 78px">
        <img src="https://shmeleva-partners.ru/wp-content/uploads/2020/04/10.png" alt="mobile logo"/>
    </a>
</div>

                                            </div>
                </div>

                <div class="mkd-position-right">
                    <div class="mkd-position-right-inner">
                                <a class="mkd-side-menu-button-opener"  href="javascript:void(0)">
           	<span class="mkd-lines-holder">
				<span class="mkd-lines-holder-inner">
					<span class="mkd-lines line-1" ></span>
					<span class="mkd-lines line-2" ></span>
					<span class="mkd-lines line-3" ></span>
					<span class="mkd-lines line-4" ></span>
                    <span class="mkd-lines line-5" ></span>
				</span>
           	</span>
                            <span class="mkd-side-area-icon-text">Меню</span>
                    </a>

                                                        <div class="mkd-mobile-menu-opener">
                                <a href="javascript:void(0)">
                                <span class="mkd-mobile-opener-icon-holder">
                                    <span class="mkd-lines-holder">
                                        <span class="mkd-lines-holder-inner">
                                            <span class="mkd-lines line-1"></span>
                                            <span class="mkd-lines line-2"></span>
                                            <span class="mkd-lines line-3"></span>
                                            <span class="mkd-lines line-4"></span>
                                            <span class="mkd-lines line-5"></span>
                                        </span>
                                    </span>
                                </span>
                                </a>
                            </div>
                                            </div>
                </div>
            </div> 
        </div>
        <nav class="mkd-mobile-nav">
    <div class="mkd-grid">
        <ul id="menu-main-menu-2" class=""><li id="mobile-menu-item-4092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="" class=""><span>Услуги</span></a><span class="mobile_arrow"><i class="mkd-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-4093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://shmeleva-partners.ru" class=""><span>Для бизнеса</span></a></li>
	<li id="mobile-menu-item-3392" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://shmeleva-partners.ru/juridicheskie-uslugi-dlja-fizicheskih-lic" class=""><span>Физическим лицам</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-3646" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://shmeleva-partners.ru/juridicheskie-kejsy" class=""><span>Кейсы</span></a></li>
<li id="mobile-menu-item-3839" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://shmeleva-partners.ru/otzyvy-o-juridicheskih-uslugah" class=""><span>Отзывы</span></a></li>
<li id="mobile-menu-item-3292" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children  has_sub"><a href="https://shmeleva-partners.ru/blog" class=""><span>Блог</span></a><span class="mobile_arrow"><i class="mkd-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-4102" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://shmeleva-partners.ru/novosti-prava" class=""><span>Новости права</span></a></li>
	<li id="mobile-menu-item-4103" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://shmeleva-partners.ru/autsorsing" class=""><span>Аутсорсинг</span></a></li>
	<li id="mobile-menu-item-4104" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://shmeleva-partners.ru/grazhdanskoe-pravo" class=""><span>Гражданское право</span></a></li>
	<li id="mobile-menu-item-4105" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://shmeleva-partners.ru/finansy-i-pravo" class=""><span>Финансы и право</span></a></li>
	<li id="mobile-menu-item-4106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://shmeleva-partners.ru/arbitrazhnye-dela" class=""><span>Арбитражные дела</span></a></li>
	<li id="mobile-menu-item-4107" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://shmeleva-partners.ru/gosudarstvennye-i-korporativnye-zakupki" class=""><span>Государственные и корпоративные закупки</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-3393" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://shmeleva-partners.ru/about-our-company" class=""><span>О компании</span></a></li>
</ul>    </div>
</nav>
    </div>
</header> 



                    <a id='mkd-back-to-top'  href='#'>
                <span class="mkd-icon-stack">
                     <span aria-hidden="true" class="mkd-icon-font-elegant arrow_carrot-up " ></span>                </span>
            </a>
        
        <div class="mkd-content" >
            <div class="mkd-content-inner">
    <div class="mkd-title mkd-title-enabled-breadcrumbs mkd-breadcrumb-type mkd-preload-background mkd-has-background mkd-has-parallax-background mkd-zoom-out mkd-background-is-pattern mkd-content-left-alignment mkd-title-animation mkd-animation-right-left mkd-title-image-not-responsive" style="height: 200px; background-image: url(https://shmeleva-partners.ru/wp-content/uploads/2015/11/h3-slide-1.jpg); background-repeat: repeat; border-bottom: 1px solid #cf9455" data-height="200" >
        <div class="mkd-title-image"><img src="https://shmeleva-partners.ru/wp-content/uploads/2015/11/h3-slide-1.jpg" alt="&nbsp;" /> </div>
        <div class="mkd-title-holder" style="height:200px;">
            <div class="mkd-container clearfix">
                <div class="mkd-container-inner">
                    <div class="mkd-title-subtitle-holder" style="">
                        <div class="mkd-title-subtitle-holder-inner">
                                                                                <div class="mkd-breadcrumbs-holder"> <div class="mkd-breadcrumbs"><div class="mkd-breadcrumbs-inner"><a href="https://shmeleva-partners.ru/">Юридические услуги для бизнеса - Шмелева и Партнеры</a><span class="mkd-delimiter">&nbsp;&gt;&nbsp;</span><a href="https://shmeleva-partners.ru/arbitrazhnye-dela">Арбитражные дела</a> <span class="mkd-delimiter">&nbsp;&gt;&nbsp;</span><span class="mkd-current">Споры акционеров &#8212; корпоративные споры между акционерами</span></div></div></div>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="mkd-container">
				<div class="mkd-container-inner">
				<div class="mkd-two-columns-66-33 clearfix">
		<div class="mkd-column1 mkd-content-left-from-sidebar">
			<div class="mkd-column-inner">
				<div class="mkd-blog-holder mkd-blog-single">
					<article id="post-4385" class="post-4385 post type-post status-publish format-standard has-post-thumbnail hentry category-arbitrazhnye-dela tag-arbitrazh tag-arbitrazhnye-spory tag-autsorsing tag-biznes tag-iskovoe-zajavlenie tag-konsalting tag-predprinimatelstvo tag-predstavitelstvo-v-sude tag-sistema-pravosudija tag-sud tag-juridicheskaja-konsultacija tag-juridicheskie-uslugi tag-juridicheskoe-obsluzhivanie">
	<div class="mkd-post-content">
		<div class="mkd-post-info-column">
			<div class="mkd-post-info-column-inner">
				
<div class="mkd-post-info-date">
	
		<span class="mkd-post-info-date-day">07</span>
		<span class="mkd-post-info-date-month">Ноябрь</span>

		</div><div class="mkd-post-info-comments-holder">
	<a class="mkd-post-info-comments" href="https://shmeleva-partners.ru/arbitrazhnye-dela/spory-aktsionerov#respond" target="_self">
		<span class="mkd-post-info-comments-no">0</span>
		<span class="mkd-post-info-comments-text">Comments</span>
	</a>
</div><div class ="mkd-blog-share">
	<div class="mkd-social-share-holder mkd-dropdown">
	<a href="javascript:void(0)" target="_self" class="mkd-social-share-dropdown-opener">
		<i class="icon-share social_share"></i>
		<span class="mkd-social-share-title">Share</span>
	</a>
	<div class="mkd-social-share-dropdown">
		<ul>
			<li class="mkd-facebook-share" >
	<a class="mkd-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=%D0%A1%D0%BF%D0%BE%D1%80%D1%8B+%D0%B0%D0%BA%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%BE%D0%B2+%26%238212%3B+%D0%BA%D0%BE%D1%80%D0%BF%D0%BE%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B5+%D1%81%D0%BF%D0%BE%D1%80%D1%8B+%D0%BC%D0%B5%D0%B6%D0%B4%D1%83+%D0%B0%D0%BA%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%B0%D0%BC%D0%B8&amp;p[url]=https%3A%2F%2Fshmeleva-partners.ru%2Farbitrazhnye-dela%2Fspory-aktsionerov&amp;p[images][0]=https://shmeleva-partners.ru/wp-content/uploads/2020/11/44792676.jpg&amp;p[summary]=%D0%9E%D0%B4%D0%BD%D0%BE%D0%B9+%D0%B8%D0%B7+%D1%81%D0%BB%D0%BE%D0%B6%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85+%D0%BA%D0%B0%D1%82%D0%B5%D0%B3%D0%BE%D1%80%D0%B8%D0%B9+%D0%B4%D0%B5%D0%BB+%D0%B2+%D0%B0%D1%80%D0%B1%D0%B8%D1%82%D1%80%D0%B0%D0%B6%D0%BD%D1%8B%D1%85+%D1%81%D1%83%D0%B4%D0%B0%D1%85+%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D1%8E%D1%82%D1%81%D1%8F+%D1%81%D0%BF%D0%BE%D1%80%D1%8B+%D0%B0%D0%BA%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%BE%D0%B2.+%D0%9A%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D1%8B+%D0%BC%D0%BE%D0%B3%D1%83%D1%82+%D0%B2%D0%BE%D0%B7%D0%BD%D0%B8%D0%BA%D0%B0%D1%82%D1%8C+%D0%B2%D0%BD%D1%83%D1%82%D1%80%D0%B8+%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B0%2C+%D0%BB%D0%B8%D0%B1%D0%BE+%D0%BC%D0%B5%D0%B6%D0%B4%D1%83+%D0%BD%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%B8%D0%BC%D0%B8+%D0%90%D0%9E+%D0%B2+%D1%85%D0%BE%D0%B4%D0%B5+%D0%BE%D1%81%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B8%D0%BC%D0%B8+%D1%81%D0%B2%D0%BE%D0%B5%D0%B9+%D0%B4%D0%B5%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D0%B8.+%D0%92%D1%81%D0%B5+%D1%81%D0%BF%D0%BE%D1%80%D1%8B+%D0%BC%D0%B5%D0%B6%D0%B4%D1%83+%D0%B0%D0%BA%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%B0%D0%BC%D0%B8+%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D0%BD%D1%8B+%D0%BD%D0%B0+%D1%80%D0%B0%D1%81%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B0%D1%80%D0%B1%D0%B8%D1%82%D1%80%D0%B0%D0%B6%D0%B0.+%D0%A1%D0%BE%D0%BE%D1%82%D0%B2%D0%B5%D1%82%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%2C+%D0%BA+%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D0%B4%D1%83%D1%80%D0%B5+%D1%80%D0%B0%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%2C+%D0%B0+%D1%82%D0%B0%D0%BA%D0%B6%D0%B5+%D0%BF%D0%BE%D0%B4%D0%B0%D1%87%D0%B8+%D0%B8+%D1%81%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B8%D1%81%D0%BA%D0%BE%D0%B2+%D0%BF%D1%80%D0%B5%D0%B4%D1%8A%D1%8F%D0%B2%D0%BB%D1%8F%D1%8E%D1%82%D1%81%D1%8F+%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5+%D1%81%D1%82%D1%80%D0%BE%D0%B3%D0%B8%D0%B5+%D1%82%D1%80%D0%B5%D0%B1%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%2C+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5+%D0%90%D0%9F%D0%9A+%D0%A0%D0%A4.+%D0%A7%D0%B8%D1%82%D0%B0%D0%B9%D1%82%D0%B5%2C+%D0%BA%D0%B0%D0%BA+%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B0%D1%8E%D1%82%D1%81%D1%8F+%D1%81%D0%BF%D0%BE%D1%80%D1%8B+%D0%BC%D0%B5%D0%B6%D0%B4%D1%83+%D0%B0%D0%BA%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%B0%D0%BC%D0%B8+%D0%B8+%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5+%D0%B5%D1%81%D1%82%D1%8C+%D0%BD%D1%8E%D0%B0%D0%BD%D1%81%D1%8B', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="mkd-social-network-icon social_facebook" ></span>
			<span class="mkd-social-network-text" >Facebook</span>
			</a>
</li><li class="mkd-twitter-share" >
	<a class="mkd-share-link" href="#" onclick="window.open('https://twitter.com/intent/tweet?text=%D0%9E%D0%B4%D0%BD%D0%BE%D0%B9+%D0%B8%D0%B7+%D1%81%D0%BB%D0%BE%D0%B6%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85+%D0%BA%D0%B0%D1%82%D0%B5%D0%B3%D0%BE%D1%80%D0%B8%D0%B9+%D0%B4%D0%B5%D0%BB+%D0%B2+%D0%B0%D1%80%D0%B1%D0%B8%D1%82%D1%80%D0%B0%D0%B6%D0%BD%D1%8B%D1%85+%D1%81%D1%83%D0%B4%D0%B0%D1%85+%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D1%8E%D1%82%D1%81%D1%8F+%D1%81%D0%BF%D0%BE%D1%80%D1%8B+%D0%B0%D0%BA%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%BE%D0%B2.+%D0%9A%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D1%8B+%D0%BC%D0%BE%D0%B3%D1%83%D1%82+%D0%B2%D0%BE%D0%B7%D0%BD%D0%B8%D0%BA%D0%B0%D1%82%D1%8C+%D0%B2%D0%BD%D1%83%D1%82%D1%80%D0%B8+ https://shmeleva-partners.ru/arbitrazhnye-dela/spory-aktsionerov', 'popupwindow', 'scrollbars=yes,width=800,height=400');">
					<span class="mkd-social-network-icon social_twitter" ></span>
			<span class="mkd-social-network-text" >Twitter</span>
			</a>
</li><li class="mkd-linkedin-share" >
	<a class="mkd-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fshmeleva-partners.ru%2Farbitrazhnye-dela%2Fspory-aktsionerov&amp;title=%D0%A1%D0%BF%D0%BE%D1%80%D1%8B+%D0%B0%D0%BA%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%BE%D0%B2+%26%238212%3B+%D0%BA%D0%BE%D1%80%D0%BF%D0%BE%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B5+%D1%81%D0%BF%D0%BE%D1%80%D1%8B+%D0%BC%D0%B5%D0%B6%D0%B4%D1%83+%D0%B0%D0%BA%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%B0%D0%BC%D0%B8', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="mkd-social-network-icon social_linkedin" ></span>
			<span class="mkd-social-network-text" >LinkedIn</span>
			</a>
</li><li class="mkd-pinterest-share" >
	<a class="mkd-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fshmeleva-partners.ru%2Farbitrazhnye-dela%2Fspory-aktsionerov&amp;description=%D0%A1%D0%BF%D0%BE%D1%80%D1%8B+%D0%B0%D0%BA%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%BE%D0%B2+%26%238212%3B+%D0%BA%D0%BE%D1%80%D0%BF%D0%BE%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B5+%D1%81%D0%BF%D0%BE%D1%80%D1%8B+%D0%BC%D0%B5%D0%B6%D0%B4%D1%83+%D0%B0%D0%BA%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%B0%D0%BC%D0%B8&amp;media=https%3A%2F%2Fshmeleva-partners.ru%2Fwp-content%2Fuploads%2F2020%2F11%2F44792676.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="mkd-social-network-icon social_pinterest" ></span>
			<span class="mkd-social-network-text" >Pinterest</span>
			</a>
</li><li class="mkd-vk-share" >
	<a class="mkd-share-link" href="#" onclick="popUp=window.open('http://vkontakte.ru/share.php?url=https%3A%2F%2Fshmeleva-partners.ru%2Farbitrazhnye-dela%2Fspory-aktsionerov&amp;title=%D0%A1%D0%BF%D0%BE%D1%80%D1%8B+%D0%B0%D0%BA%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%BE%D0%B2+%26%238212%3B+%D0%BA%D0%BE%D1%80%D0%BF%D0%BE%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B5+%D1%81%D0%BF%D0%BE%D1%80%D1%8B+%D0%BC%D0%B5%D0%B6%D0%B4%D1%83+%D0%B0%D0%BA%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%B0%D0%BC%D0%B8&amp;description=%D0%9E%D0%B4%D0%BD%D0%BE%D0%B9+%D0%B8%D0%B7+%D1%81%D0%BB%D0%BE%D0%B6%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85+%D0%BA%D0%B0%D1%82%D0%B5%D0%B3%D0%BE%D1%80%D0%B8%D0%B9+%D0%B4%D0%B5%D0%BB+%D0%B2+%D0%B0%D1%80%D0%B1%D0%B8%D1%82%D1%80%D0%B0%D0%B6%D0%BD%D1%8B%D1%85+%D1%81%D1%83%D0%B4%D0%B0%D1%85+%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D1%8E%D1%82%D1%81%D1%8F+%D1%81%D0%BF%D0%BE%D1%80%D1%8B+%D0%B0%D0%BA%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%BE%D0%B2.+%D0%9A%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D1%8B+%D0%BC%D0%BE%D0%B3%D1%83%D1%82+%D0%B2%D0%BE%D0%B7%D0%BD%D0%B8%D0%BA%D0%B0%D1%82%D1%8C+%D0%B2%D0%BD%D1%83%D1%82%D1%80%D0%B8+%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B0%2C+%D0%BB%D0%B8%D0%B1%D0%BE+%D0%BC%D0%B5%D0%B6%D0%B4%D1%83+%D0%BD%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%B8%D0%BC%D0%B8+%D0%90%D0%9E+%D0%B2+%D1%85%D0%BE%D0%B4%D0%B5+%D0%BE%D1%81%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B8%D0%BC%D0%B8+%D1%81%D0%B2%D0%BE%D0%B5%D0%B9+%D0%B4%D0%B5%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D0%B8.+%D0%92%D1%81%D0%B5+%D1%81%D0%BF%D0%BE%D1%80%D1%8B+%D0%BC%D0%B5%D0%B6%D0%B4%D1%83+%D0%B0%D0%BA%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%B0%D0%BC%D0%B8+%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B0%D0%BD%D1%8B+%D0%BD%D0%B0+%D1%80%D0%B0%D1%81%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B0%D1%80%D0%B1%D0%B8%D1%82%D1%80%D0%B0%D0%B6%D0%B0.+%D0%A1%D0%BE%D0%BE%D1%82%D0%B2%D0%B5%D1%82%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%2C+%D0%BA+%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D0%B4%D1%83%D1%80%D0%B5+%D1%80%D0%B0%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%2C+%D0%B0+%D1%82%D0%B0%D0%BA%D0%B6%D0%B5+%D0%BF%D0%BE%D0%B4%D0%B0%D1%87%D0%B8+%D0%B8+%D1%81%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B8%D1%81%D0%BA%D0%BE%D0%B2+%D0%BF%D1%80%D0%B5%D0%B4%D1%8A%D1%8F%D0%B2%D0%BB%D1%8F%D1%8E%D1%82%D1%81%D1%8F+%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5+%D1%81%D1%82%D1%80%D0%BE%D0%B3%D0%B8%D0%B5+%D1%82%D1%80%D0%B5%D0%B1%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%2C+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5+%D0%90%D0%9F%D0%9A+%D0%A0%D0%A4.+%D0%A7%D0%B8%D1%82%D0%B0%D0%B9%D1%82%D0%B5%2C+%D0%BA%D0%B0%D0%BA+%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B0%D1%8E%D1%82%D1%81%D1%8F+%D1%81%D0%BF%D0%BE%D1%80%D1%8B+%D0%BC%D0%B5%D0%B6%D0%B4%D1%83+%D0%B0%D0%BA%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%B0%D0%BC%D0%B8+%D0%B8+%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5+%D0%B5%D1%81%D1%82%D1%8C+%D0%BD%D1%8E%D0%B0%D0%BD%D1%81%D1%8B&amp;image=https%3A%2F%2Fshmeleva-partners.ru%2Fwp-content%2Fuploads%2F2020%2F11%2F44792676.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="mkd-social-network-icon fa fa-vk" ></span>
			<span class="mkd-social-network-text" >VK</span>
			</a>
</li>		</ul>
	</div>
</div></div>
			</div>
		</div>
		<div class="mkd-post-content-column">
			<div class="mkd-post-text">
				<div class="mkd-post-text-inner">
					<h1 class="mkd-post-title">
	Споры акционеров &#8212; корпоративные споры между акционерами</h1>					<div class="mkd-post-info">
						<div class="mkd-post-info-author">
	<span class="mkd-post-info-icon icon-user"></span>
	Автор:	<a class="mkd-post-info-author-link" href="#molongui-disabled-link">
		Ольга Родионова	</a>
</div>
<div class="mkd-post-info-category">
	<span class="mkd-post-info-icon icon-clock"></span>
	В категории: <a href="https://shmeleva-partners.ru/arbitrazhnye-dela" rel="category tag">Арбитражные дела</a></div>
					</div>
						<div class="mkd-post-image">
			<img width="800" height="534" src="https://shmeleva-partners.ru/wp-content/uploads/2020/11/44792676.jpg" class="attachment-full size-full wp-post-image" alt="Споры акционеров" loading="lazy" srcset="https://shmeleva-partners.ru/wp-content/uploads/2020/11/44792676.jpg 800w, https://shmeleva-partners.ru/wp-content/uploads/2020/11/44792676-300x200.jpg 300w, https://shmeleva-partners.ru/wp-content/uploads/2020/11/44792676-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />	</div>
<div class="post-views post-4385 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				
				<span class="post-views-count">1&nbsp;147</span>
			</div><p>Одной из сложнейших категорий дел в арбитражных судах признаются споры акционеров. Конфликты могут возникать внутри одного общества, либо между несколькими АО в ходе осуществления ими своей деятельности. Все споры между акционерами переданы на рассмотрение арбитража. Соответственно, к процедуре разбирательства, а также подачи и составления исков предъявляются более строгие требования, установленные АПК РФ.</p>
<h2>Когда Споры акционеров признаются корпоративными?</h2>
<p>Споры акционеров признаются корпоративными и предполагают конфликты, возникающие ввиду создания и управления юридическим лицом, а также непосредственного участия в его деятельности.</p>

<blockquote class="mkd-blockquote-shortcode" style="border-color: #fff" >
	<span class="mkd-icon-quotations-holder" style="color: #cf9455">
		<span aria-hidden="true" class="mkd-icon-font-elegant icon_quotations " ></span>	</span>
	<h5 class="mkd-blockquote-text" >
	<span>Самым распространенным вариантом подобных разногласий выступают недопонимания между держателями акций, их партнерами, а также при необходимости получения дивидендов.</span>
	</h5>
</blockquote>
<p>Прежде чем определять конкретные ситуации, относящиеся к <a href="https://shmeleva-partners.ru/grazhdanskoe-pravo/korporativnye-spory"><strong>корпоративным спорам</strong></a>, нужно рассмотреть их группы:</p>
<ul>
<li>внутренние споры, предполагающие конфликты в рамках одного общества, возникающие между учредителями, акционерами, сотрудниками и руководством;</li>
<li>внешние разногласия, вытекающие из отношений с другими организациями, нередко встречаются споры акционеров с корпорациями и даже государственными органами.</li>
</ul>
<p>На основании положений АПК РФ, а также сложившейся практики, к корпоративным спорам акционеров можно отнести следующие ситуации:</p>
<ul>
<li>Конфликты между руководителем общества и его сотрудниками.</li>
</ul>
<p>Сюда также можно отнести споры с учредителями АО. Предмет разногласий может быть различным. Если это внутренние конфликты, то вопросы могут касаться недополученных выплат, порядка работы, несоблюдения условий сотрудничества. Когда споры носят внешний характер, то большинство разногласий вытекает из соглашений и договоренностей, неисполнение которых и приводит к конфликтам.</p>
<ul>
<li>Наследственные споры. Их также можно считать корпоративными.</li>
</ul>
<p>Нарушение прав акционеров нередко проявляется при необходимости получить наследство, состоящее из ценных бумаг.</p>
<ul>
<li>Разногласия в части принятия управленческих и хозяйственных решений.</li>
</ul>
<p>Эти споры больше относят к внутренней группе. Они могут затрагивать вопросы реорганизации, банкротства общества, прекращения его деятельности. Конфликт возникает, когда учредители и акционеры АО не могут прийти к компромиссу.</p>
<p>Перечень неисчерпывающий. Возможны различные ситуации. Поскольку данная категория споров одна из самых трудных, потребуется <a href="https://shmeleva-partners.ru/" target="_blank" rel="noopener noreferrer">помощь юристов</a>, которые смогут подробно изучить проблему и найти максимально подходящий вариант ее решения.</p>
<p>Споры акционеров признаются корпоративными не только из-за характера конфликтов, но и их участников. Данная категория дел предусматривает, что сторонами выступают представители АО (акционеры, учредители), его руководство, а также сотрудники. Если возникают внутренние разногласия, то суд сможет решить их, даже если произошел конфликт интересов общества и его работников.</p>
<p>На урегулирование конфликтов отводится минимальное количество времени. Корпоративные внутренние споры должны решаться быстро, в противном случае это может навредить деятельности компании.</p>
<h2>Кто рассматривает споры акционеров?</h2>
<p><img loading="lazy" class="aligncenter size-full wp-image-4388" src="https://shmeleva-partners.ru/wp-content/uploads/2020/11/govoryi.jpg" alt="Кто рассматривает споры акционеров" width="1540" height="800" srcset="https://shmeleva-partners.ru/wp-content/uploads/2020/11/govoryi.jpg 1540w, https://shmeleva-partners.ru/wp-content/uploads/2020/11/govoryi-300x156.jpg 300w, https://shmeleva-partners.ru/wp-content/uploads/2020/11/govoryi-1024x532.jpg 1024w, https://shmeleva-partners.ru/wp-content/uploads/2020/11/govoryi-768x399.jpg 768w, https://shmeleva-partners.ru/wp-content/uploads/2020/11/govoryi-1536x798.jpg 1536w" sizes="(max-width: 1540px) 100vw, 1540px" /></p>
<p>Процедура рассмотрения споров с участием акционеров четко регламентируется процессуальным законодательством. Начиная с 2002 года, конфликты корпоративного характера рассматриваются только арбитражным судом, независимо от того, выявлены внутренние разногласия или внешние с участием контрагентов общества.</p>
<p>Несмотря на исключительную подсудность корпоративных споров, некоторые из них в порядке исключения передаются на рассмотрение иных судебных органов.</p>
<p>Относят сюда следующее:</p>
<ul>
<li>Трудовые конфликты. Если возникают разногласия среди сотрудников АО, предполагающие нарушение норм ТК РФ и интересов работников, то дело передается на рассмотрение в суд общей юрисдикции.</li>
<li>Конфликты учредителей общества с иными компаниями. Это определенная категория споров, предусматривающая необходимость достижения компромисса в той или иной ситуации. Такие дела рассматриваются Третейским судом.</li>
</ul>
<p>В большинстве случаев рассматриваемые спорные ситуации АО, особенно в части взыскания долгов по выплатам дивидендов, передачи прав на акции и тому подобное, разрешаются в <a href="https://shmeleva-partners.ru/arbitrazhnye-dela/predstavitelstvo-v-arbitrazhnom-sude" target="_blank" rel="noopener noreferrer">арбитражном суде</a>.</p>
<p>Подать исковое заявление в целях рассмотрения корпоративного спора АО может ограниченный круг лиц:</p>
<ul>
<li>организации, чьи интересы были нарушены в результате принятых АО решений и совершенных действий;</li>
<li>акционеры и учредители общества;</li>
<li>субъекты, осуществляющие инвестиции в деятельность АО;</li>
<li>органы власти, реализующие контрольные функции;</li>
<li>предприниматели и их объединения также в случае нарушения прав таковых.</li>
</ul>
<p>Таким образом, допускается обращение в арбитражный суд с иском, составленным по общим правилам процессуального производства. Подать заявление могут только те, кто заинтересован в разрешении спора ввиду нарушения их прав и интересов.</p>
<h2>Рассмотрение корпоративных споров в суде</h2>
<p><img loading="lazy" class="aligncenter size-full wp-image-4390" src="https://shmeleva-partners.ru/wp-content/uploads/2020/11/high_y05.jpg" alt="Рассмотрение корпоративных споров в суде" width="960" height="640" srcset="https://shmeleva-partners.ru/wp-content/uploads/2020/11/high_y05.jpg 960w, https://shmeleva-partners.ru/wp-content/uploads/2020/11/high_y05-300x200.jpg 300w, https://shmeleva-partners.ru/wp-content/uploads/2020/11/high_y05-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p>Процедура подачи искового заявления в судебные органы, когда возникают споры акционеров, предусматривает соблюдение общих правил процессуального законодательства.</p>
<p>В целях защиты своих интересов участники, учредители АО, иные заинтересованные лица должны пройти несколько этапов обращения в арбитражный суд, которые включают в себя следующее:</p>
<ul>
<li><strong>Подготовка документов. </strong></li>
</ul>
<p>Первоначально нужно оформить доказательную базу, на которой будут основываться требования истца. Перечень документов различен. Все зависит от характера спора.</p>
<p>Нужно обязательно подтвердить свой статус в АО или иное положение, позволяющее выставлять претензии, отразить характер отношений, спор по которым подлежит урегулированию, предъявить расчеты и выписки с лицевых счетов, если речь идет о возмещении убытков и так далее. В этом вопросе правильнее всего обратиться за помощью юриста.</p>
<ul>
<li><strong>Составление и направление иска. </strong></li>
</ul>
<p>Заявление должно быть оформлено согласно общим правилам, в письменном виде, в двух и более экземплярах (зависит от числа ответчиков).</p>
<p>Обязательно включение в него ряда обязательных сведений: информация о сторонах спора, цена иска, обстоятельства и доказательства нарушения прав, отсылка на законы, дающие право обращаться в суд, требования заявителя, дата и подпись.</p>
<p>Передача иска в судебный орган осуществляется лично, по почте, через представителя, а в некоторых ситуациях через официальный сайт. В зависимости от характера спора и цены иска возможно заочное разрешение дела.</p>
<ul>
<li><strong>Участие в судебных процессах. </strong></li>
</ul>
<p>Предполагается назначение предварительного слушания (подготовки) и последующих судебных заседаний. Участие сторон необходимо, поскольку на практике отсутствие ответчика или истца учитывается не в его пользу. Кроме того, представленных доказательств не всегда достаточно, потребуется дача пояснений и дополнительных сведений.</p>
<ul>
<li><strong>Исполнение решения. </strong></li>
</ul>
<p>Судебный акт обязателен для исполнения. Если решение не связано с материальным возмещением, то необходим контроль над исполнением требований, если таковые были удовлетворены.</p>
<p>На практике встречаются случаи, когда ответчикам приходится повторно участвовать в судебных процессах, но уже по вопросу неисполнения ими ранее вынесенного решения.</p>
<p>Когда конфликт предусматривает взыскание ущерба, то дело передается приставам, возбуждающим исполнительное производство. Виновная сторона в принудительном порядке возмещает убытки.</p>
<p>Процессы могут длиться долгое время, особенно на последней стадии. Судебная практика знает случаи, когда решение вынесено в рамках процессуального срока (два месяца), но его исполнение по факту было осуществлено спустя годы. Чтобы избежать подобных ситуаций, всю процедуру должен сопровождать юрист.</p>
<h3>Особенности разрешения споров АО в арбитражном суде</h3>
<p><img loading="lazy" class="aligncenter size-full wp-image-4173" src="https://shmeleva-partners.ru/wp-content/uploads/2020/10/Представительство-в-суде.jpg" alt="Корпоративные споры: юридические услуги по корпоративным спорам" width="827" height="568" srcset="https://shmeleva-partners.ru/wp-content/uploads/2020/10/Представительство-в-суде.jpg 827w, https://shmeleva-partners.ru/wp-content/uploads/2020/10/Представительство-в-суде-300x206.jpg 300w, https://shmeleva-partners.ru/wp-content/uploads/2020/10/Представительство-в-суде-768x527.jpg 768w" sizes="(max-width: 827px) 100vw, 827px" /></p>
<p>Принцип судебной защиты прав общий. Однако споры акционеров предполагают ряд особенностей, учитываемых при разрешении конфликтов (глава 28.1 АПК РФ).</p>
<p>Во-первых, нужно помнить о сути корпоративных споров. Такие конфликты требуют отдельных документов, которые можно встретить не в каждом иске, даже арбитражного суда. Примером является обязательное приложение к заявлению выписки из ЕГРЮЛ.</p>
<p>Во-вторых, обязательно уведомление всех заинтересованных лиц, участвующих в конфликте, о подаче иска и дальнейшем ходе дела.</p>
<p>В их адреса должны направляться копии процессуальных документов, чтобы они могли ознакомиться с материалами дела. Особенность споров АО в том, что таких лиц может быть огромное количество.</p>
<p>Нередко акционеры общества предъявляют требования к учредителям, из-за чего в деле фигурирует несколько истцов и также несколько ответчиков, что создает больше сложности для процесса.</p>
<p>Третий момент – публичность. Рассмотрение подобных споров, связанных с деятельностью АО, носит открытый характер. Вся информация находится в свободном доступе. На официальном сайте суда, рассматривающего дело, доступны необходимые сведения. Можно увидеть стороны процесса, предмет иска, сроки рассмотрения, ход разбирательства.</p>
<p>Еще одной особенностью акционерных споров является наличие обеспечительных мер и их характер. Перечень определяется ст. 225.6 АПК РФ и предполагают следующее:</p>
<ul>
<li>Принятие решения о наложении запрета на совершение сделок с акциями и прочими ценными бумаги до урегулирования конфликта. Это помогает защитить имущество участников процесса от его реализации в попытке обязанной стороны уклониться от будущих выплат.</li>
<li>Применение запрета в отношении разного рода действий, совершаемых руководством и общим собранием общества, если они могут затронуть предмет спора. В этом случае также проявляется мера защиты интересов «пострадавшей» стороны.</li>
<li>Установление запрета в отношении решений управленческих органов АО. То есть на определенный период ни одно распоряжение руководителя и собрания общества не может быть реализовано.</li>
<li>Принятие решение о запрете на какие-либо действия с акциями, долями, паями. В том числе не разрешается совершать записи по учету или переходу ценных бумаг, либо об иных действиях, связанных с оборотом имущества.</li>
</ul>
<p>На практике самым верным вариантом разрешения конфликта выступает мирное соглашение, либо признание иска и его исполнение. Длительные судебные процессы только усугубляют положение. Если были применены обеспечительные меры, то это может приостановить полноценную деятельность акционерного общества, что также влечет убытки и иные материальные потери.</p>
<h3><a href="https://shmeleva-partners.ru/arbitrazhnye-dela/obzhalovanie-reshenija-arbitrazhnogo-suda" target="_blank" rel="noopener noreferrer">Обжалование решения арбитражного</a> суда по спорам между акционерами</h3>
<p><img loading="lazy" class="aligncenter size-full wp-image-4238" src="https://shmeleva-partners.ru/wp-content/uploads/2020/10/O9cZWk.jpg" alt="Апелляционная инстанция отклонила жалобу на решение суда о взыскании 332 миллионов рублей с ООО «Сеть Связной»" width="900" height="675" srcset="https://shmeleva-partners.ru/wp-content/uploads/2020/10/O9cZWk.jpg 900w, https://shmeleva-partners.ru/wp-content/uploads/2020/10/O9cZWk-300x225.jpg 300w, https://shmeleva-partners.ru/wp-content/uploads/2020/10/O9cZWk-768x576.jpg 768w, https://shmeleva-partners.ru/wp-content/uploads/2020/10/O9cZWk-800x600.jpg 800w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>В случае с акционерными обществами процедура обжалования судебных актов, несоответствующих интересам сторон, носит общий характер за исключением сроков. АО выделяется десять дней для подачи жалобы в апелляционную инстанцию.</p>

<blockquote class="mkd-blockquote-shortcode" style="border-color: #fff" >
	<span class="mkd-icon-quotations-holder" style="color: #cf9455">
		<span aria-hidden="true" class="mkd-icon-font-elegant icon_quotations " ></span>	</span>
	<h5 class="mkd-blockquote-text" >
	<span>Исключением выступают определения о прекращении дела, либо об оставление иска без рассмотрения. Их оспорить нельзя. Если срок подачи жалобы будет упущен, то обжаловать акт уже не представиться возможным.</span>
	</h5>
</blockquote>
<p>Судебная практика имеет большое количество прецедентов при разрешении подобных ситуаций, в том числе в вопросе обжалования решений и определений. Несмотря на то, что отечественное право не рассматривает прецедент, как источник норм, акты ВС РФ учитываются при вынесении вердиктов по делам акционеров.</p>
<p>Кроме того, практику можно использовать в качестве дополнительного обоснования к исковым требованиям. С этим также поможет грамотный юрист.</p>
<p>Таким образом, споры акционеров представляют собой разнообразные конфликтные ситуации, разрешение которых предполагает сложный процесс с участием нескольких сторон. При подаче иска следует учитывать множество факторов от особенностей конфликта до применяемой судебной практики.</p>
<h3>Почему споры акционеров лучше разрешать при помощи квалифицированных юристов?</h3>
<p><img loading="lazy" class="aligncenter size-full wp-image-4333" src="https://shmeleva-partners.ru/wp-content/uploads/2020/11/651A7982.jpg" alt="Юридические услуги в Саратове" width="900" height="591" srcset="https://shmeleva-partners.ru/wp-content/uploads/2020/11/651A7982.jpg 900w, https://shmeleva-partners.ru/wp-content/uploads/2020/11/651A7982-300x197.jpg 300w, https://shmeleva-partners.ru/wp-content/uploads/2020/11/651A7982-768x504.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Ввиду специфичности споров АО к делу лучше привлекать опытных и грамотных юристов, которые устранят проблему в короткие сроки. Ведь чем дольше тянуться разногласия между акционерами, тем негативнее это сказывается на развитии бизнеса.</p>

<blockquote class="mkd-blockquote-shortcode" style="border-color: #fff" >
	<span class="mkd-icon-quotations-holder" style="color: #cf9455">
		<span aria-hidden="true" class="mkd-icon-font-elegant icon_quotations " ></span>	</span>
	<h5 class="mkd-blockquote-text" >
	<span>У наших юристов огромный практический опыт разрешения дел в Арбитражном суде. Мы работаем без полной предоплаты и ориентированы на результат.</span>
	</h5>
</blockquote>
<p>Бывают ситуации, когда к нам обращаются акционеры с твердым намерением идти в суд для защиты своих прав. Некоторые юристы этим пользуются. Ведь так, можно взять с клиента больше денег.</p>

<blockquote class="mkd-blockquote-shortcode" style="border-color: #fff" >
	<span class="mkd-icon-quotations-holder" style="color: #cf9455">
		<span aria-hidden="true" class="mkd-icon-font-elegant icon_quotations " ></span>	</span>
	<h5 class="mkd-blockquote-text" >
	<span>Хотя в 70% случаев, поможет досудебное урегулирование спора. При условии, что юрист не будет халтурить, и качественно выполнит свою работу.</span>
	</h5>
</blockquote>
<p>Как работаем мы:</p>
<ul>
<li>бесплатно проводим оценку ситуации;</li>
<li>консультируем клиента по всем возможным вариантам решения;</li>
<li>выбираем лучший и экономный вариант для клиента (под экономией понимаются деньги и время клиента).</li>
<li>разрабатываем стратегию по выбранному варианту разрешения спора.</li>
</ul>
<p>Все это происходит на консультационной стадии. Если вы владелец или управленец бизнеса, то такая юридическая консультация бесплатна.</p>
<p>Обращаем ваше внимание, что консультацию проводит не менеджер, а настоящий юрист. Также, гарантируем отсутствие навязывания продаж услуг. Вы получаете полезную информацию, оцениваете нашу компетенцию, и сами принимаете решение о сотрудничестве.</p>
<p>Такой подход успешно практикуется нашей юридической фирмой. При этом выигрывают все:</p>
<ul>
<li>Вы — убеждаетесь в компетенции наших юристов и сотрудничаете с нами без риска.</li>
<li>Мы — получаем лояльного клиента, с которым можно выстроить долгосрочные партнерские отношения.</li>
</ul>
<p>Если все понравилось и вы хотите сотрудничать с нашей <a href="https://shmeleva-partners.ru/" target="_blank" rel="noopener noreferrer">юридической фирмой</a>, то составляем понятный и максимально прозрачный договор со всеми финансовыми гарантиями и фиксированной ценой за услуги, которая не меняется в ходе защиты ваших интересов.</p>
<p>Также, при сотрудничестве с нами вы можете забыть о полной предоплате! Мы не берем деньги за будущий результат. Работа юриста оплачивается по результатам отдельных этапов, которые будут прописаны в договоре и согласованы с вами.</p>
<p style="text-align: center;"><a href="#popmake-3089" target="_blank"  class="mkd-btn mkd-btn-medium mkd-btn-solid mkd-btn-custom-hover-bg" data-hover-bg-color="#282e3f"  >
    <span class="mkd-btn-text"  >Узнать подробнее</span></a></p>

<blockquote class="mkd-blockquote-shortcode" style="border-color: #fff" >
	<span class="mkd-icon-quotations-holder" style="color: #cf9455">
		<span aria-hidden="true" class="mkd-icon-font-elegant icon_quotations " ></span>	</span>
	<h5 class="mkd-blockquote-text" >
	<span>Наша глобальная цель — сделать предоставление юридических услуг максимально комфортным и безопасным для заявителя. Мы хотим, чтобы клиент, при обращении к нам, не задумывался о том, что ему могут оказать некачественную услугу. «Шмелева и Партнеры» — это юридические услуги на высшем уровне без риска.</span>
	</h5>
</blockquote>



<div class="molongui-clearfix"></div>
<div id="mab-1006993505"
     class="m-a-box "
     data-plugin-release="4.2.7"
     data-plugin-version="free"
     data-box-layout="tabbed"
     data-box-position="below"
     data-multiauthor="false"
     data-author-type="guest"
          style="width: 100%;            margin: 20px auto;">

	
    
    <div class="m-a-box-item m-a-box-headline">
        <h3 class="molongui-font-size-18-px
                                             molongui-text-align-left                                                                                          molongui-text-case-none"
            style="color: inherit">
            <span class="m-a-box-string-headline">Автор публикации:</span>
        </h3>
    </div>
<div class="m-a-box-tabs">
<script type="text/javascript" language="JavaScript">function molonguiHandleTab(myRadio){var mabId=myRadio.id.slice(myRadio.id.lastIndexOf('-')+1);document.querySelector('#mab-'+mabId+' .m-a-box-tabs nav label.m-a-box-tab.m-a-box-tab-active').classList.remove('m-a-box-tab-active');document.querySelector('label[for='+myRadio.id+']').classList.add('m-a-box-tab-active')}</script>

    <input type="radio" id="mab-tab-profile-1006993505" name="mab-tabs-1006993505" onclick="molonguiHandleTab(this);" checked>
    <input type="radio" id="mab-tab-related-1006993505" name="mab-tabs-1006993505" onclick="molonguiHandleTab(this);" >

<nav class=" m-a-box-tabs-top m-a-box-tabs-full" style="">
                <label for="mab-tab-profile-1006993505"
                   class="m-a-box-tab  m-a-box-tab-border-top m-a-box-tab-active"
                   style="color:inherit">
                <span class="m-a-box-string-about-the-author">Об авторе</span>
            </label>
                    <label for="mab-tab-related-1006993505"
                   class="m-a-box-tab  m-a-box-tab-border-top"
                   style="color:inherit">
                <span class="m-a-box-string-related-posts">Посты автора</span>
            </label>
        </nav>
    <div class="m-a-box-container
                molongui-border-none                molongui-border-style-solid                molongui-border-width-3-px
                m-a-box-shadow-right"
         style="border-color: #adadad;                background-color: #efefef;">

        <div class="m-a-box-tab m-a-box-content m-a-box-profile"
             data-profile-layout="layout-1"
             data-author-ref="guest-4174">
            
<div class="m-a-box-content-top">

	
</div>

<div class="m-a-box-content-middle">

    
    
	<div class="m-a-box-item m-a-box-avatar ">
		                <span>
                    <img width="80" height="80" src="https://shmeleva-partners.ru/wp-content/uploads/2020/10/1-150x150.png" class="m-radius-none molongui-border-style-none molongui-border-width-2-px wp-post-image" alt="Ольга Родионова" loading="lazy" style="border-color:#bfbfbf;" srcset="https://shmeleva-partners.ru/wp-content/uploads/2020/10/1-150x150.png 150w, https://shmeleva-partners.ru/wp-content/uploads/2020/10/1-70x70.png 70w, https://shmeleva-partners.ru/wp-content/uploads/2020/10/1.png 153w" sizes="(max-width: 80px) 100vw, 80px" />                </span>
                	</div>

    
    <div class="m-a-box-item m-a-box-social ">					<div class="m-a-box-social-icon m-a-list-social-icon">
						<a  href="https://www.instagram.com/law.shmel/" class="icon-container m-ico- m-ico-instagram molongui-font-size-20-px" style="color: #cf9455;" rel="nofollow" target="_blank">
							<i class="m-a-icon-instagram"></i>
						</a>
					</div>
									<div class="m-a-box-social-icon m-a-list-social-icon">
						<a  href="https://api.whatsapp.com/send?phone=79956729946" class="icon-container m-ico- m-ico-whatsapp molongui-font-size-20-px" style="color: #cf9455;" rel="nofollow" target="_blank">
							<i class="m-a-icon-whatsapp"></i>
						</a>
					</div>
									<div class="m-a-box-social-icon m-a-list-social-icon">
						<a  href="mailto:info@shmeleva-partners.ru" class="icon-container m-ico- m-ico-mail molongui-font-size-20-px" style="color: #cf9455;" rel="nofollow" target="_blank">
							<i class="m-a-icon-mail"></i>
						</a>
					</div>
									<div class="m-a-box-social-icon m-a-list-social-icon">
						<a  href="tel:+79956729946" class="icon-container m-ico- m-ico-phone molongui-font-size-20-px" style="color: #cf9455;" rel="nofollow" target="_blank">
							<i class="m-a-icon-phone"></i>
						</a>
					</div>
				</div>
    
    <div class="m-a-box-item m-a-box-data ">

        
        
<div class="m-a-box-title">
	<h5 class="molongui-font-size-22-px
	        molongui-text-align-left                        molongui-text-case-none"
            style="color: inherit"
            >
                        <span class="molongui-font-size-22-px molongui-text-align-left" style="color:inherit;">
			        Ольга Родионова                </span>
	            	</h5>
</div>
        
        
<div class="m-a-box-item m-a-box-meta
            molongui-font-size-12-px
            molongui-text-align-left                        molongui-text-case-none"
     style="color: inherit">

            <span >Корпоративный юрист</span>
            
     <span class="m-a-box-string-at">в компании</span> 
            <span >
            <a href="https://shmeleva-partners.ru" target="_blank"  style="color: inherit;" rel="nofollow">            <span >«Шмелева и Партнеры»</span>
            </a>        </span>
            
	
	
	
	
</div>

        
        
<div class="m-a-box-bio" >
	<div class="molongui-font-size-14-px molongui-text-align-left  molongui-line-height-15"
         style="color: inherit">
	    <p>Доктор юридических наук, профессор кафедры гражданского права Саратовской государственной юридической академии, эксперт в области гражданского права, корпоративный юрист. Практический стаж более 20 лет.</p>
	</div>
</div>

        
    </div>

</div>

<div class="m-a-box-content-bottom"></div>        </div>

        
        <div class="m-a-box-tab m-a-box-content m-a-box-related" data-related-layout="layout-2">

            <div class="m-a-box-content-top">

		        
            </div>

            <div class="m-a-box-content-middle">

                
                <div class="m-a-box-item m-a-box-related-entries" >

			                            <ul class="molongui-font-size-14-px " style="color: inherit">
                            <li>
        <div class="m-a-box-related-entry" >

            <div class="molongui-display-none" >
                <div >Ольга Родионова</div>
                <div >#molongui-disabled-link</div>
            </div>

            
            <div class="m-a-box-related-entry-thumb">
                                    <a href="https://shmeleva-partners.ru/grazhdanskoe-pravo/korporativnye-spory">
                        <img width="150" height="150" src="https://shmeleva-partners.ru/wp-content/uploads/2020/10/Представительство-в-суде-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Корпоративные споры: юридические услуги по корпоративным спорам" loading="lazy" srcset="https://shmeleva-partners.ru/wp-content/uploads/2020/10/Представительство-в-суде-150x150.jpg 150w, https://shmeleva-partners.ru/wp-content/uploads/2020/10/Представительство-в-суде-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" />                    </a>
                            </div>

            <div class="">
                
                <div class="m-a-box-related-entry-date" >
                    06.10.2020                </div>

                
                <div class="m-a-box-related-entry-title">
                    <a class="molongui-remove-text-underline"  href="https://shmeleva-partners.ru/grazhdanskoe-pravo/korporativnye-spory">
                        <span >Корпоративные споры: юридические услуги по корпоративным спорам</span>
                    </a>
                </div>
            </div>

        </div>
    </li>
                        </ul>

                </div>

            </div>

            <div class="m-a-box-content-bottom"></div>

        </div>

        
    </div>

	</div>
</div>				</div>
			</div>
		</div>
	</div>
	<div class="mkd-single-tags-holder">
	<span class="mkd-single-tags-icon icon-tag"></span>
	<h4 class="mkd-single-tags-title">Теги:</h4>
	<div class="mkd-tags">
		<a href="https://shmeleva-partners.ru/tag/arbitrazh" rel="tag">Арбитраж</a><a href="https://shmeleva-partners.ru/tag/arbitrazhnye-spory" rel="tag">арбитражные споры</a><a href="https://shmeleva-partners.ru/tag/autsorsing" rel="tag">аутсорсинг</a><a href="https://shmeleva-partners.ru/tag/biznes" rel="tag">Бизнес</a><a href="https://shmeleva-partners.ru/tag/iskovoe-zajavlenie" rel="tag">исковое заявление</a><a href="https://shmeleva-partners.ru/tag/konsalting" rel="tag">Консалтинг</a><a href="https://shmeleva-partners.ru/tag/predprinimatelstvo" rel="tag">предпринимательство</a><a href="https://shmeleva-partners.ru/tag/predstavitelstvo-v-sude" rel="tag">Представительство в суде</a><a href="https://shmeleva-partners.ru/tag/sistema-pravosudija" rel="tag">Система правосудия</a><a href="https://shmeleva-partners.ru/tag/sud" rel="tag">Суд</a><a href="https://shmeleva-partners.ru/tag/juridicheskaja-konsultacija" rel="tag">Юридическая консультация</a><a href="https://shmeleva-partners.ru/tag/juridicheskie-uslugi" rel="tag">юридические услуги</a><a href="https://shmeleva-partners.ru/tag/juridicheskoe-obsluzhivanie" rel="tag">юридическое обслуживание</a>	</div>
</div></article>    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Подписаться</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://shmeleva-partners.ru/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Уведомление о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">новые последующие комментарии</option>
                                                                                                                                <option value="all_comment" >новые ответы на мои комментарии</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                    <div class="wpdiscuz-subscribe-agreement">
                                        <input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1">
                                        <label for="show_subscription_agreement">Я разрешаю использовать свой адрес электронной почты и отправлять уведомления о новых комментариях и ответах (вы можете отказаться от подписки в любое время).</label>
                                    </div>
                                    <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="ffb5f05c2f" /><input type="hidden" name="_wp_http_referer" value="/arbitrazhnye-dela/spory-aktsionerov" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div class="wpd-textarea-wrap">
                <textarea id="wc-textarea-0_0" placeholder="Оставьте первый комментарий!" required name="wc_comment" class="wc_comment wpd-field"></textarea>
            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="25" pattern='.{3,25}' title="">
                <label for="wc_name-0_0" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                    <div class="wpdiscuz-item wpd-field-group wpd-field-rating custom_field_5ec663fd7242c-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                Оценка статьи                            </div>
            <div class="wpd-item-wrap">
                <fieldset class="wpdiscuz-rating">
                                            <input type="radio" id="wpdiscuz-star_0_05fa6e83a9cc58_5" name="custom_field_5ec663fd7242c" value="5" />
                        <label class="fas fa-star full" for="wpdiscuz-star_0_05fa6e83a9cc58_5" title="5"></label>
                                                <input type="radio" id="wpdiscuz-star_0_05fa6e83a9cc58_4" name="custom_field_5ec663fd7242c" value="4" />
                        <label class="fas fa-star full" for="wpdiscuz-star_0_05fa6e83a9cc58_4" title="4"></label>
                                                <input type="radio" id="wpdiscuz-star_0_05fa6e83a9cc58_3" name="custom_field_5ec663fd7242c" value="3" />
                        <label class="fas fa-star full" for="wpdiscuz-star_0_05fa6e83a9cc58_3" title="3"></label>
                                                <input type="radio" id="wpdiscuz-star_0_05fa6e83a9cc58_2" name="custom_field_5ec663fd7242c" value="2" />
                        <label class="fas fa-star full" for="wpdiscuz-star_0_05fa6e83a9cc58_2" title="2"></label>
                                                <input type="radio" id="wpdiscuz-star_0_05fa6e83a9cc58_1" name="custom_field_5ec663fd7242c" value="1" />
                        <label class="fas fa-star full" for="wpdiscuz-star_0_05fa6e83a9cc58_1" title="1"></label>
                                        </fieldset>
            </div>
            <div class="clearfix"></div>
        </div>
                </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
        </div>
                <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5ec6646aa55ab-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5ec6646aa55ab-1_0_0" type="checkbox" name="custom_field_5ec6646aa55ab" value="1" class="custom_field_5ec6646aa55ab wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5ec6646aa55ab-1_0_0">Я принимаю <a href="https://shmeleva-partners.ru/privacy-policy" target="_blank">условия политики конфиденциальности</a> и согласен на обработку данных</label>
                </div>
            </div>
                    </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div class="wpd-textarea-wrap">
                <textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Присоединиться к обсуждению" required name="wc_comment" class="wc_comment wpd-field"></textarea>
            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="25" pattern='.{3,25}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
        </div>
                <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5ec6646aa55ab-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5ec6646aa55ab-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5ec6646aa55ab" value="1" class="custom_field_5ec6646aa55ab wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5ec6646aa55ab-1_wpdiscuzuniqueid">Я принимаю <a href="https://shmeleva-partners.ru/privacy-policy" target="_blank">условия политики конфиденциальности</a> и согласен на обработку данных</label>
                </div>
            </div>
                    </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Комментарий                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Популярнейший комментарий "><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Цепочка актуального комментария"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">Посмотреть все комментарии</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    				</div>
			</div>
		</div>
		<div class="mkd-column2">
			<div class="mkd-column-inner">
    <aside class="mkd-sidebar">
        <div id="search-3" class="widget widget_search"><form method="get" id="searchform" action="https://shmeleva-partners.ru/">
	<div role="search">
		<input type="text" value="" placeholder="Введите запрос" name="s" id="s" />
		<input type="submit" name="srch_sbmt" value="Search"  class="mkd-btn mkd-btn-medium mkd-btn-solid mkd-search-submit"   />	</div>
</form></div><div class="widget mkd-latest-posts-widget"><h4>Новые публикации</h4><div class="mkd-blog-list-holder mkd-image-in-box ">
	<ul class="mkd-blog-list">
	<li class="mkd-blog-list-item clearfix">
	<div class="mkd-blog-list-item-inner">
		<div class="mkd-item-image clearfix">
			<a href="https://shmeleva-partners.ru/arbitrazhnye-dela/spory-aktsionerov">
				<img width="650" height="534" src="https://shmeleva-partners.ru/wp-content/uploads/2020/11/44792676-650x534.jpg" class="attachment-libero_mikado_square size-libero_mikado_square wp-post-image" alt="Споры акционеров" loading="lazy" />				<div class="mkd-post-info-date-holder">
					<div class="mkd-post-info-date-holder-inner">
						
<div class="mkd-post-info-date">
	
		<span class="mkd-post-info-date-day">07</span>
		<span class="mkd-post-info-date-month">Ноябрь</span>

		</div>					</div>
				</div>
			</a>
		</div>
		<div class="mkd-item-text-holder">
			<h6 class="mkd-item-title ">
				<a href="https://shmeleva-partners.ru/arbitrazhnye-dela/spory-aktsionerov" >
					Споры акционеров &#8212; корпоративные споры между акционерами				</a>
			</h6>

						<div class="mkd-item-info-section">
				<div class="mkd-post-info-comments-holder">
	<a class="mkd-post-info-comments" href="https://shmeleva-partners.ru/arbitrazhnye-dela/spory-aktsionerov#respond" target="_self">
		<span class="mkd-post-info-comments-no">0</span>
		<span class="mkd-post-info-comments-text">Comments</span>
	</a>
</div>			</div>
		</div>
	</div>	
</li>
<li class="mkd-blog-list-item clearfix">
	<div class="mkd-blog-list-item-inner">
		<div class="mkd-item-image clearfix">
			<a href="https://shmeleva-partners.ru/grazhdanskoe-pravo/tovar-ne-postavlen">
				<img width="650" height="650" src="https://shmeleva-partners.ru/wp-content/uploads/2020/11/q4-650x650.jpg" class="attachment-libero_mikado_square size-libero_mikado_square wp-post-image" alt="Товар не поставлен. Что делать, если поставщик не поставил товар" loading="lazy" srcset="https://shmeleva-partners.ru/wp-content/uploads/2020/11/q4-650x650.jpg 650w, https://shmeleva-partners.ru/wp-content/uploads/2020/11/q4-150x150.jpg 150w, https://shmeleva-partners.ru/wp-content/uploads/2020/11/q4-70x70.jpg 70w" sizes="(max-width: 650px) 100vw, 650px" />				<div class="mkd-post-info-date-holder">
					<div class="mkd-post-info-date-holder-inner">
						
<div class="mkd-post-info-date">
	
		<span class="mkd-post-info-date-day">07</span>
		<span class="mkd-post-info-date-month">Ноябрь</span>

		</div>					</div>
				</div>
			</a>
		</div>
		<div class="mkd-item-text-holder">
			<h6 class="mkd-item-title ">
				<a href="https://shmeleva-partners.ru/grazhdanskoe-pravo/tovar-ne-postavlen" >
					Товар не поставлен. Что делать, если поставщик не поставил товар?				</a>
			</h6>

						<div class="mkd-item-info-section">
				<div class="mkd-post-info-comments-holder">
	<a class="mkd-post-info-comments" href="https://shmeleva-partners.ru/grazhdanskoe-pravo/tovar-ne-postavlen#comments" target="_self">
		<span class="mkd-post-info-comments-no">3</span>
		<span class="mkd-post-info-comments-text">Comments</span>
	</a>
</div>			</div>
		</div>
	</div>	
</li>
<li class="mkd-blog-list-item clearfix">
	<div class="mkd-blog-list-item-inner">
		<div class="mkd-item-image clearfix">
			<a href="https://shmeleva-partners.ru/biznesmenu-na-zametku/deofshorizacija-v-rossii">
				<img width="600" height="398" src="https://shmeleva-partners.ru/wp-content/uploads/2020/11/org_hjmi990.jpg" class="attachment-libero_mikado_square size-libero_mikado_square wp-post-image" alt="" loading="lazy" srcset="https://shmeleva-partners.ru/wp-content/uploads/2020/11/org_hjmi990.jpg 600w, https://shmeleva-partners.ru/wp-content/uploads/2020/11/org_hjmi990-300x199.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />				<div class="mkd-post-info-date-holder">
					<div class="mkd-post-info-date-holder-inner">
						
<div class="mkd-post-info-date">
	
		<span class="mkd-post-info-date-day">07</span>
		<span class="mkd-post-info-date-month">Ноябрь</span>

		</div>					</div>
				</div>
			</a>
		</div>
		<div class="mkd-item-text-holder">
			<h6 class="mkd-item-title ">
				<a href="https://shmeleva-partners.ru/biznesmenu-na-zametku/deofshorizacija-v-rossii" >
					Деофшоризация в России — плохо или хорошо? Разбор от юристов				</a>
			</h6>

						<div class="mkd-item-info-section">
				<div class="mkd-post-info-comments-holder">
	<a class="mkd-post-info-comments" href="https://shmeleva-partners.ru/biznesmenu-na-zametku/deofshorizacija-v-rossii#respond" target="_self">
		<span class="mkd-post-info-comments-no">0</span>
		<span class="mkd-post-info-comments-text">Comments</span>
	</a>
</div>			</div>
		</div>
	</div>	
</li>
<li class="mkd-blog-list-item clearfix">
	<div class="mkd-blog-list-item-inner">
		<div class="mkd-item-image clearfix">
			<a href="https://shmeleva-partners.ru/pravo-intellektualnoj-sobstvennosti/zashhita-prav-intellektualnoj-sobstvennosti">
				<img width="650" height="506" src="https://shmeleva-partners.ru/wp-content/uploads/2020/11/intel.sobstv.dnr_-650x506.jpg" class="attachment-libero_mikado_square size-libero_mikado_square wp-post-image" alt="Защита прав интеллектуальной собственности" loading="lazy" />				<div class="mkd-post-info-date-holder">
					<div class="mkd-post-info-date-holder-inner">
						
<div class="mkd-post-info-date">
	
		<span class="mkd-post-info-date-day">07</span>
		<span class="mkd-post-info-date-month">Ноябрь</span>

		</div>					</div>
				</div>
			</a>
		</div>
		<div class="mkd-item-text-holder">
			<h6 class="mkd-item-title ">
				<a href="https://shmeleva-partners.ru/pravo-intellektualnoj-sobstvennosti/zashhita-prav-intellektualnoj-sobstvennosti" >
					Защита прав интеллектуальной собственности &#8212; как защитить свои права?				</a>
			</h6>

						<div class="mkd-item-info-section">
				<div class="mkd-post-info-comments-holder">
	<a class="mkd-post-info-comments" href="https://shmeleva-partners.ru/pravo-intellektualnoj-sobstvennosti/zashhita-prav-intellektualnoj-sobstvennosti#respond" target="_self">
		<span class="mkd-post-info-comments-no">0</span>
		<span class="mkd-post-info-comments-text">Comments</span>
	</a>
</div>			</div>
		</div>
	</div>	
</li>
<li class="mkd-blog-list-item clearfix">
	<div class="mkd-blog-list-item-inner">
		<div class="mkd-item-image clearfix">
			<a href="https://shmeleva-partners.ru/biznesmenu-na-zametku/korporativnoe-upravlenie">
				<img width="650" height="600" src="https://shmeleva-partners.ru/wp-content/uploads/2020/11/campaign-creators-gMsnXqILjp4-unsplash-650x600.jpg" class="attachment-libero_mikado_square size-libero_mikado_square wp-post-image" alt="Корпоративное управление в компании" loading="lazy" />				<div class="mkd-post-info-date-holder">
					<div class="mkd-post-info-date-holder-inner">
						
<div class="mkd-post-info-date">
	
		<span class="mkd-post-info-date-day">06</span>
		<span class="mkd-post-info-date-month">Ноябрь</span>

		</div>					</div>
				</div>
			</a>
		</div>
		<div class="mkd-item-text-holder">
			<h6 class="mkd-item-title ">
				<a href="https://shmeleva-partners.ru/biznesmenu-na-zametku/korporativnoe-upravlenie" >
					Корпоративное управление: модели, система, управление рисками				</a>
			</h6>

						<div class="mkd-item-info-section">
				<div class="mkd-post-info-comments-holder">
	<a class="mkd-post-info-comments" href="https://shmeleva-partners.ru/biznesmenu-na-zametku/korporativnoe-upravlenie#respond" target="_self">
		<span class="mkd-post-info-comments-no">0</span>
		<span class="mkd-post-info-comments-text">Comments</span>
	</a>
</div>			</div>
		</div>
	</div>	
</li>
	</ul>	
</div>
</div><div id="tag_cloud-3" class="widget widget_tag_cloud"><h4>Статьи по рубрикам</h4><div class="tagcloud"><a href="https://shmeleva-partners.ru/arbitrazhnye-dela" class="tag-cloud-link tag-link-79 tag-link-position-1" style="font-size: 13.384615384615pt;" aria-label="Арбитражные дела (6 элементов)">Арбитражные дела</a>
<a href="https://shmeleva-partners.ru/autsorsing" class="tag-cloud-link tag-link-41 tag-link-position-2" style="font-size: 15.636363636364pt;" aria-label="Аутсорсинг (11 элементов)">Аутсорсинг</a>
<a href="https://shmeleva-partners.ru/biznesmenu-na-zametku" class="tag-cloud-link tag-link-137 tag-link-position-3" style="font-size: 9.7622377622378pt;" aria-label="Бизнесмену на заметку (2 элемента)">Бизнесмену на заметку</a>
<a href="https://shmeleva-partners.ru/gosudarstvennye-i-korporativnye-zakupki" class="tag-cloud-link tag-link-84 tag-link-position-4" style="font-size: 8pt;" aria-label="Государственные и корпоративные закупки (1 элемент)">Государственные и корпоративные закупки</a>
<a href="https://shmeleva-partners.ru/grazhdanskoe-pravo" class="tag-cloud-link tag-link-40 tag-link-position-5" style="font-size: 13.874125874126pt;" aria-label="Гражданское право (7 элементов)">Гражданское право</a>
<a href="https://shmeleva-partners.ru/mezhdunarodnye-spory" class="tag-cloud-link tag-link-132 tag-link-position-6" style="font-size: 8pt;" aria-label="Международные споры (1 элемент)">Международные споры</a>
<a href="https://shmeleva-partners.ru/novosti-prava" class="tag-cloud-link tag-link-83 tag-link-position-7" style="font-size: 22pt;" aria-label="Новости права (53 элемента)">Новости права</a>
<a href="https://shmeleva-partners.ru/pravo-intellektualnoj-sobstvennosti" class="tag-cloud-link tag-link-138 tag-link-position-8" style="font-size: 8pt;" aria-label="Право интеллектуальной собственности (1 элемент)">Право интеллектуальной собственности</a>
<a href="https://shmeleva-partners.ru/trudovoe-pravo" class="tag-cloud-link tag-link-134 tag-link-position-9" style="font-size: 8pt;" aria-label="Трудовое право (1 элемент)">Трудовое право</a>
<a href="https://shmeleva-partners.ru/finansy-i-pravo" class="tag-cloud-link tag-link-52 tag-link-position-10" style="font-size: 13.384615384615pt;" aria-label="Финансы и право (6 элементов)">Финансы и право</a></div>
</div><div id="text-2" class="widget widget_text"><h4>О компании</h4>			<div class="textwidget"><img class="size-full wp-image-1156 alignleft" src="https://shmeleva-partners.ru/wp-content/uploads/2020/04/favicon.png" alt="a" width="118" height="102" />Юридическая фирма «Шмелева и Партнеры» ориентирована на работу с малым, средним и крупным бизнесом. Обеспечиваем юридическую поддержку бизнеса на всех этапах и защищаем от рисков

<div class="vc_empty_space"   style="height: 28px"><span class="vc_empty_space_inner"></span></div>


    <span class="mkd-icon-shortcode square mkd-icon-linked" style="margin: 0px -4px 0px 0px;width: 34px;height: 34px;line-height: 34px;border-radius: 0px" data-hover-border-color="#e9e9e9" data-hover-background-color="#ffffff" data-hover-color="#c18f59" data-color="#222222" >
                    <a href="https://www.instagram.com/shmel.marina/" target="_blank" rel="noopener noreferrer">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_instagram mkd-icon-element" style="color: #222222;font-size:13px" ></span>
                    </a>
                <span style="background-color: #ffffff;border-style: solid;border-color: #e9e9e9;border-width: 1px;border-radius: 0px" class="mkd-background"></span>
    </span>




    <span class="mkd-icon-shortcode square mkd-icon-linked" style="margin: 0px -4px 0px 0px;width: 34px;height: 34px;line-height: 34px;border-radius: 0px" data-hover-border-color="#e9e9e9" data-hover-background-color="#ffffff" data-hover-color="#c18f59" data-color="#222222" >
                    <a href="https://api.whatsapp.com/send?phone=79956729946" target="_blank" rel="noopener noreferrer">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant icon_chat mkd-icon-element" style="color: #222222;font-size:13px" ></span>
                    </a>
                <span style="background-color: #ffffff;border-style: solid;border-color: #e9e9e9;border-width: 1px;border-radius: 0px" class="mkd-background"></span>
    </span>



<div class="vc_empty_space"   style="height: 30px"><span class="vc_empty_space_inner"></span></div></div>
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4>Поиск по меткам</h4><div class="tagcloud"><a href="https://shmeleva-partners.ru/tag/223-fz" class="tag-cloud-link tag-link-86 tag-link-position-1" style="font-size: 8pt;" aria-label="223-ФЗ (2 элемента)">223-ФЗ</a>
<a href="https://shmeleva-partners.ru/tag/arbitrazh" class="tag-cloud-link tag-link-81 tag-link-position-2" style="font-size: 15.466666666667pt;" aria-label="Арбитраж (15 элементов)">Арбитраж</a>
<a href="https://shmeleva-partners.ru/tag/bankrotstvo" class="tag-cloud-link tag-link-99 tag-link-position-3" style="font-size: 10.281481481481pt;" aria-label="Банкротство (4 элемента)">Банкротство</a>
<a href="https://shmeleva-partners.ru/tag/biznes" class="tag-cloud-link tag-link-54 tag-link-position-4" style="font-size: 22pt;" aria-label="Бизнес (66 элементов)">Бизнес</a>
<a href="https://shmeleva-partners.ru/tag/goszakupki" class="tag-cloud-link tag-link-85 tag-link-position-5" style="font-size: 10.281481481481pt;" aria-label="Госзакупки (4 элемента)">Госзакупки</a>
<a href="https://shmeleva-partners.ru/tag/gosudarstvennaja-duma-rf" class="tag-cloud-link tag-link-112 tag-link-position-6" style="font-size: 14.533333333333pt;" aria-label="Государственная Дума РФ (12 элементов)">Государственная Дума РФ</a>
<a href="https://shmeleva-partners.ru/tag/grazhdanskoe-pravo" class="tag-cloud-link tag-link-59 tag-link-position-7" style="font-size: 13.392592592593pt;" aria-label="Гражданское право (9 элементов)">Гражданское право</a>
<a href="https://shmeleva-partners.ru/tag/gromkie-dela" class="tag-cloud-link tag-link-118 tag-link-position-8" style="font-size: 14.948148148148pt;" aria-label="Громкие дела (13 элементов)">Громкие дела</a>
<a href="https://shmeleva-partners.ru/tag/dogovory" class="tag-cloud-link tag-link-58 tag-link-position-9" style="font-size: 10.281481481481pt;" aria-label="Договоры (4 элемента)">Договоры</a>
<a href="https://shmeleva-partners.ru/tag/dokumentooborot" class="tag-cloud-link tag-link-47 tag-link-position-10" style="font-size: 12.355555555556pt;" aria-label="Документооборот (7 элементов)">Документооборот</a>
<a href="https://shmeleva-partners.ru/tag/dokumenty" class="tag-cloud-link tag-link-95 tag-link-position-11" style="font-size: 11.111111111111pt;" aria-label="Документы (5 элементов)">Документы</a>
<a href="https://shmeleva-partners.ru/tag/zakonodatelstvo" class="tag-cloud-link tag-link-56 tag-link-position-12" style="font-size: 18.992592592593pt;" aria-label="Законодательство (34 элемента)">Законодательство</a>
<a href="https://shmeleva-partners.ru/tag/zakonoproekty" class="tag-cloud-link tag-link-108 tag-link-position-13" style="font-size: 17.644444444444pt;" aria-label="Законопроекты (25 элементов)">Законопроекты</a>
<a href="https://shmeleva-partners.ru/tag/investicii" class="tag-cloud-link tag-link-124 tag-link-position-14" style="font-size: 8pt;" aria-label="Инвестиции (2 элемента)">Инвестиции</a>
<a href="https://shmeleva-partners.ru/tag/konsalting" class="tag-cloud-link tag-link-88 tag-link-position-15" style="font-size: 14.948148148148pt;" aria-label="Консалтинг (13 элементов)">Консалтинг</a>
<a href="https://shmeleva-partners.ru/tag/likvidacija-biznesa" class="tag-cloud-link tag-link-92 tag-link-position-16" style="font-size: 9.2444444444444pt;" aria-label="Ликвидация бизнеса (3 элемента)">Ликвидация бизнеса</a>
<a href="https://shmeleva-partners.ru/tag/lgoty" class="tag-cloud-link tag-link-55 tag-link-position-17" style="font-size: 10.281481481481pt;" aria-label="Льготы (4 элемента)">Льготы</a>
<a href="https://shmeleva-partners.ru/tag/minfin" class="tag-cloud-link tag-link-116 tag-link-position-18" style="font-size: 8pt;" aria-label="Минфин (2 элемента)">Минфин</a>
<a href="https://shmeleva-partners.ru/tag/nalogovye-lgoty" class="tag-cloud-link tag-link-102 tag-link-position-19" style="font-size: 9.2444444444444pt;" aria-label="Налоговые льготы (3 элемента)">Налоговые льготы</a>
<a href="https://shmeleva-partners.ru/tag/nalogovyj-kodeks" class="tag-cloud-link tag-link-117 tag-link-position-20" style="font-size: 9.2444444444444pt;" aria-label="Налоговый кодекс (3 элемента)">Налоговый кодекс</a>
<a href="https://shmeleva-partners.ru/tag/novosti-prava" class="tag-cloud-link tag-link-96 tag-link-position-21" style="font-size: 20.340740740741pt;" aria-label="Новости права (46 элементов)">Новости права</a>
<a href="https://shmeleva-partners.ru/tag/novye-zakony" class="tag-cloud-link tag-link-98 tag-link-position-22" style="font-size: 17.540740740741pt;" aria-label="Новые законы (24 элемента)">Новые законы</a>
<a href="https://shmeleva-partners.ru/tag/pomoshh-biznesu" class="tag-cloud-link tag-link-97 tag-link-position-23" style="font-size: 14.948148148148pt;" aria-label="Помощь бизнесу (13 элементов)">Помощь бизнесу</a>
<a href="https://shmeleva-partners.ru/tag/popravki-k-zakonam" class="tag-cloud-link tag-link-123 tag-link-position-24" style="font-size: 15.466666666667pt;" aria-label="Поправки к законам (15 элементов)">Поправки к законам</a>
<a href="https://shmeleva-partners.ru/tag/predstavitelstvo-v-sude" class="tag-cloud-link tag-link-82 tag-link-position-25" style="font-size: 16.503703703704pt;" aria-label="Представительство в суде (19 элементов)">Представительство в суде</a>
<a href="https://shmeleva-partners.ru/tag/reorganizacija" class="tag-cloud-link tag-link-91 tag-link-position-26" style="font-size: 8pt;" aria-label="Реорганизация (2 элемента)">Реорганизация</a>
<a href="https://shmeleva-partners.ru/tag/sistema-pravosudija" class="tag-cloud-link tag-link-100 tag-link-position-27" style="font-size: 15.259259259259pt;" aria-label="Система правосудия (14 элементов)">Система правосудия</a>
<a href="https://shmeleva-partners.ru/tag/subsidii" class="tag-cloud-link tag-link-53 tag-link-position-28" style="font-size: 8pt;" aria-label="Субсидии (2 элемента)">Субсидии</a>
<a href="https://shmeleva-partners.ru/tag/sud" class="tag-cloud-link tag-link-80 tag-link-position-29" style="font-size: 16.296296296296pt;" aria-label="Суд (18 элементов)">Суд</a>
<a href="https://shmeleva-partners.ru/tag/fns" class="tag-cloud-link tag-link-105 tag-link-position-30" style="font-size: 12.355555555556pt;" aria-label="ФНС (7 элементов)">ФНС</a>
<a href="https://shmeleva-partners.ru/tag/jecp" class="tag-cloud-link tag-link-48 tag-link-position-31" style="font-size: 10.281481481481pt;" aria-label="ЭЦП (4 элемента)">ЭЦП</a>
<a href="https://shmeleva-partners.ru/tag/juridicheskaja-konsultacija" class="tag-cloud-link tag-link-89 tag-link-position-32" style="font-size: 18.162962962963pt;" aria-label="Юридическая консультация (28 элементов)">Юридическая консультация</a>
<a href="https://shmeleva-partners.ru/tag/arbitrazhnye-spory" class="tag-cloud-link tag-link-128 tag-link-position-33" style="font-size: 12.355555555556pt;" aria-label="арбитражные споры (7 элементов)">арбитражные споры</a>
<a href="https://shmeleva-partners.ru/tag/autsorsing" class="tag-cloud-link tag-link-42 tag-link-position-34" style="font-size: 17.333333333333pt;" aria-label="аутсорсинг (23 элемента)">аутсорсинг</a>
<a href="https://shmeleva-partners.ru/tag/vnesenie-izmenenij" class="tag-cloud-link tag-link-78 tag-link-position-35" style="font-size: 9.2444444444444pt;" aria-label="внесение изменений (3 элемента)">внесение изменений</a>
<a href="https://shmeleva-partners.ru/tag/gromkie-ugolovnye-dela" class="tag-cloud-link tag-link-109 tag-link-position-36" style="font-size: 10.281481481481pt;" aria-label="громкие уголовные дела (4 элемента)">громкие уголовные дела</a>
<a href="https://shmeleva-partners.ru/tag/iskovoe-zajavlenie" class="tag-cloud-link tag-link-129 tag-link-position-37" style="font-size: 11.111111111111pt;" aria-label="исковое заявление (5 элементов)">исковое заявление</a>
<a href="https://shmeleva-partners.ru/tag/malyj-biznes" class="tag-cloud-link tag-link-121 tag-link-position-38" style="font-size: 12.874074074074pt;" aria-label="малый бизнес (8 элементов)">малый бизнес</a>
<a href="https://shmeleva-partners.ru/tag/mezhdunarodnoe-pravo" class="tag-cloud-link tag-link-104 tag-link-position-39" style="font-size: 9.2444444444444pt;" aria-label="международное право (3 элемента)">международное право</a>
<a href="https://shmeleva-partners.ru/tag/nalogi" class="tag-cloud-link tag-link-113 tag-link-position-40" style="font-size: 9.2444444444444pt;" aria-label="налоги (3 элемента)">налоги</a>
<a href="https://shmeleva-partners.ru/tag/predprinimatelstvo" class="tag-cloud-link tag-link-57 tag-link-position-41" style="font-size: 20.755555555556pt;" aria-label="предпринимательство (50 элементов)">предпринимательство</a>
<a href="https://shmeleva-partners.ru/tag/snizhenie-nalogov" class="tag-cloud-link tag-link-103 tag-link-position-42" style="font-size: 8pt;" aria-label="снижение налогов (2 элемента)">снижение налогов</a>
<a href="https://shmeleva-partners.ru/tag/ustavnoj-kapital" class="tag-cloud-link tag-link-77 tag-link-position-43" style="font-size: 9.2444444444444pt;" aria-label="уставной капитал (3 элемента)">уставной капитал</a>
<a href="https://shmeleva-partners.ru/tag/juridicheskie-uslugi" class="tag-cloud-link tag-link-44 tag-link-position-44" style="font-size: 20.02962962963pt;" aria-label="юридические услуги (43 элемента)">юридические услуги</a>
<a href="https://shmeleva-partners.ru/tag/juridicheskoe-obsluzhivanie" class="tag-cloud-link tag-link-43 tag-link-position-45" style="font-size: 18.37037037037pt;" aria-label="юридическое обслуживание (29 элементов)">юридическое обслуживание</a></div>
</div>
		<div class="widget mkd-holder-widget mkd-holder-has-icon">
						<div class="mkd-holder-icon">
				
    <span class="mkd-icon-shortcode circle mkd-icon-small"  >
        
        <i class="mkd-icon-simple-line-icon icon-earphones-alt mkd-icon-element" style="" ></i>
                <span  class="mkd-background"></span>
    </span>

			</div>
						<div class="mkd-holder-content-outer">
				<div class="mkd-holder-titles">
										<h4>Отправьте заявку</h4>
															<h5>на консультацию с юристом</h5>
									</div>
				<div class="mkd-holder-content" style="background-color:#f7f7f7;padding: 10px;">
					<div role="form" class="wpcf7" id="wpcf7-f691-p4385-o3" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/arbitrazhnye-dela/spory-aktsionerov#wpcf7-f691-p4385-o3" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="691" />
<input type="hidden" name="_wpcf7_version" value="5.3" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f691-p4385-o3" />
<input type="hidden" name="_wpcf7_container_post" value="4385" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap text-185"><input type="text" name="text-185" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Имя*" /></span></p>
<p><span class="wpcf7-form-control-wrap email-978"><input type="email" name="email-978" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="E-mail*" /></span></p>
<p><span class="wpcf7-form-control-wrap tel-488"><input type="tel" name="tel-488" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Телефон*" /></span></p>
<p><span class="wpcf7-form-control-wrap acceptance-495"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-495" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label"><span style="font-size: 10px;">Я принимаю условия <a href="https://shmeleva-partners.ru/privacy-policy" target="_blank">политики конфиденциальности</a></span></span></label></span></span></span></p>
<p><input type="submit" value="Отправить заявку" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>				</div>
							</div>
		</div>
        </aside>
</div>
		</div>
	</div>
		</div>
			</div>
</div> 
</div> 

<footer class="mkd-footer-uncover">
	<div class="mkd-footer-inner clearfix">

		
<div class="mkd-footer-top-holder">
	<div class="mkd-footer-top mkd-footer-top-full">
		<div class="mkd-four-columns mkd-footer-top-columns clearfix">
	<div class="mkd-four-columns-inner">
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-4" class="widget mkd-footer-column-1 widget_text">			<div class="textwidget"><a href="https://shmeleva-partners.ru/"><img src="https://shmeleva-partners.ru/wp-content/uploads/2020/04/10.png" alt="a" /></a>

<div class="vc_empty_space"   style="height: 12px"><span class="vc_empty_space_inner"></span></div>

Мы за справедливость и порядочность — это наш бизнес-капитал. 

Абсолютно честны и откровенны с нашими клиентами: предлагая все законные способы разрешения вопроса, мы информируем доверителя обо всех возможных рисках и перспективах.

Мы видим свою главную миссию в том, чтобы выводить бизнес на новый уровень, защищая при этом от всех возможных рисков


<div class="vc_empty_space"   style="height: 39px"><span class="vc_empty_space_inner"></span></div>


</div>
		</div><div id="text-5" class="widget mkd-footer-column-1 widget_text">			<div class="textwidget"><div class="mkd-iwt clearfix mkd-iwt-icon-top mkd-iwt-icon-normal mkd-iwt-icon-small">
    <div class="mkd-iwt-icon-holder">
                    
    <span class="mkd-icon-shortcode normal mkd-icon-linked"  data-hover-color="#c18f59" data-color="#ffffff" >
                    <a href="https://api.whatsapp.com/send?phone=79956729946" target="_blank" rel="noopener noreferrer">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant icon_chat mkd-icon-element" style="color: #ffffff;font-size:23px" ></span>
                    </a>
                <span  class="mkd-background"></span>
    </span>

            </div>
    <div class="mkd-iwt-content-holder" >
        <div class="mkd-iwt-title-holder">
                                </div>
        <div class="mkd-iwt-text-holder">
            <p style="color: #ffffff">WhatsApp</p>
        </div>
    </div>
</div>


<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0.1);height: 48px;margin-left: 7px;margin-right: 7px"></span>

<div class="mkd-iwt clearfix mkd-iwt-icon-top mkd-iwt-icon-normal mkd-iwt-icon-small">
    <div class="mkd-iwt-icon-holder">
                    
    <span class="mkd-icon-shortcode normal mkd-icon-linked"  data-hover-color="#c18f59" data-color="#ffffff" >
                    <a href="https://www.instagram.com/law.shmel/" target="_blank" rel="noopener noreferrer">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_instagram mkd-icon-element" style="color: #ffffff;font-size:23px" ></span>
                    </a>
                <span  class="mkd-background"></span>
    </span>

            </div>
    <div class="mkd-iwt-content-holder" >
        <div class="mkd-iwt-title-holder">
                                </div>
        <div class="mkd-iwt-text-holder">
            <p style="color: #ffffff">Instagram</p>
        </div>
    </div>
</div>


<span class='mkd-vertical-separator' style="border-right-color: rgba(255,255,255,0.1);height: 48px;margin-left: 7px;margin-right: 7px"></span>

<div class="mkd-iwt clearfix mkd-iwt-icon-top mkd-iwt-icon-normal mkd-iwt-icon-small">
    <div class="mkd-iwt-icon-holder">
                    
    <span class="mkd-icon-shortcode normal mkd-icon-linked"  data-hover-color="#c18f59" data-color="#ffffff" >
                    <a href="tel:+79956729946" target="_blank" rel="noopener noreferrer">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant icon_phone mkd-icon-element" style="color: #ffffff;font-size:23px" ></span>
                    </a>
                <span  class="mkd-background"></span>
    </span>

            </div>
    <div class="mkd-iwt-content-holder" >
        <div class="mkd-iwt-title-holder">
                                </div>
        <div class="mkd-iwt-text-holder">
            <p style="color: #ffffff">Позвонить</p>
        </div>
    </div>
</div>
</div>
		</div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-6" class="widget mkd-footer-column-2 widget_text">			<div class="textwidget"><div class="vc_empty_space"   style="height: 12px"><span class="vc_empty_space_inner"></span></div>

<div class="mkd-icon-list-item">
	<div class="mkd-icon-list-icon-holder">
        <div class="mkd-icon-list-icon-holder-inner clearfix" data-icon-size=18>
			<i class="mkd-icon-simple-line-icon icon-paper-clip " style="color:#c18f59;font-size:18px" ></i>		</div>
	</div>
	<p class="mkd-icon-list-text" style="color:#ffffff;font-size:16px;padding-left:12px;text-transform:uppercase;font-weight:700" data-title-size=16> Информация о компании</p>
</div>

<div class="vc_empty_space"   style="height: 12px"><span class="vc_empty_space_inner"></span></div>

В нашем лице Вы получаете надежного партнёра на долгие года. Обеспечим надежную юридическую защиту Вашего бизнеса и возьмем на себя финансовую ответственность</div>
		</div><div id="nav_menu-6" class="widget mkd-footer-column-2 widget_nav_menu"><h4 class="mkd-footer-widget-title">Навигация:</h4><div class="menu-footer_bottom_menu-container"><ul id="menu-footer_bottom_menu" class="menu"><li id="menu-item-3645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3645"><a href="https://shmeleva-partners.ru/juridicheskie-kejsy">Результаты работы</a></li>
<li id="menu-item-3590" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3590"><a href="https://shmeleva-partners.ru/blog">Юридический блог</a></li>
<li id="menu-item-3592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3592"><a href="https://shmeleva-partners.ru/about-our-company">О компании</a></li>
<li id="menu-item-3593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3593"><a href="https://shmeleva-partners.ru/juridicheskie-uslugi-dlja-fizicheskih-lic">Физическим лицам</a></li>
</ul></div></div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-7" class="widget mkd-footer-column-3 widget_text">			<div class="textwidget"><div class="vc_empty_space"   style="height: 12px"><span class="vc_empty_space_inner"></span></div>

<div class="mkd-icon-list-item">
	<div class="mkd-icon-list-icon-holder">
        <div class="mkd-icon-list-icon-holder-inner clearfix" data-icon-size=18>
			<i class="mkd-icon-simple-line-icon icon-earphones-alt " style="color:#c18f59;font-size:18px" ></i>		</div>
	</div>
	<p class="mkd-icon-list-text" style="color:#ffffff;font-size:16px;padding-left:12px;text-transform:uppercase;font-weight:700" data-title-size=16> Быстрая консультация</p>
</div>

<div class="vc_empty_space"   style="height: 17px"><span class="vc_empty_space_inner"></span></div>

<div role="form" class="wpcf7" id="wpcf7-f2318-o4" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/arbitrazhnye-dela/spory-aktsionerov#wpcf7-f2318-o4" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="2318" />
<input type="hidden" name="_wpcf7_version" value="5.3" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f2318-o4" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap tel-762"><input type="tel" name="tel-762" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Номер телефона" /></span></p>
<p><span class="wpcf7-form-control-wrap acceptance-495"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-495" value="1" aria-invalid="false" checked="checked" /><span class="wpcf7-list-item-label">Я принимаю условия <a href="https://shmeleva-partners.ru/privacy-policy" target="_blank" rel="noopener noreferrer">политики конфиденциальности</a></span></label></span></span></span></p>
<p><input type="submit" value="Получить консультацию" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div>
		</div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-8" class="widget mkd-footer-column-4 widget_text">			<div class="textwidget"><div class="vc_empty_space"   style="height: 12px"><span class="vc_empty_space_inner"></span></div>

<div class="mkd-icon-list-item">
	<div class="mkd-icon-list-icon-holder">
        <div class="mkd-icon-list-icon-holder-inner clearfix" data-icon-size=18>
			<i class="mkd-icon-simple-line-icon icon-phone " style="color:#c18f59;font-size:18px" ></i>		</div>
	</div>
	<p class="mkd-icon-list-text" style="color:#ffffff;font-size:16px;padding-left:12px;text-transform:uppercase;font-weight:700" data-title-size=16> Контакты</p>
</div>

<div class="vc_empty_space"   style="height: 17px"><span class="vc_empty_space_inner"></span></div>

<div class="mkd-icon-list-item">
	<div class="mkd-icon-list-icon-holder">
        <div class="mkd-icon-list-icon-holder-inner clearfix" data-icon-size=12>
			<i class="mkd-icon-simple-line-icon icon-envelope-letter " style="color:#c18f59;font-size:12px" ></i>		</div>
	</div>
	<p class="mkd-icon-list-text" style="color:#c18f59;font-size:12px;padding-left:8px" data-title-size=12> info@shmeleva-partners.ru</p>
</div>

<div class="vc_empty_space"   style="height: 15px"><span class="vc_empty_space_inner"></span></div>

<div class="mkd-icon-list-item">
	<div class="mkd-icon-list-icon-holder">
        <div class="mkd-icon-list-icon-holder-inner clearfix" data-icon-size=12>
			<i class="mkd-icon-simple-line-icon icon-earphones-alt " style="color:#c18f59;font-size:12px" ></i>		</div>
	</div>
	<p class="mkd-icon-list-text" style="color:#c18f59;font-size:12px;padding-left:8px" data-title-size=12> +7 (995) 672-99-46
</p>
</div>

<div class="vc_empty_space"   style="height: 15px"><span class="vc_empty_space_inner"></span></div>

<div class="mkd-icon-list-item">
	<div class="mkd-icon-list-icon-holder">
        <div class="mkd-icon-list-icon-holder-inner clearfix" data-icon-size=12>
			<i class="mkd-icon-simple-line-icon icon-map " style="color:#c18f59;font-size:12px" ></i>		</div>
	</div>
	<p class="mkd-icon-list-text" style="color:#c18f59;font-size:12px;padding-left:8px" data-title-size=12> 410056, Саратов, ул. Ульяновская, д. 42</p>
</div></div>
		</div>			</div>
		</div>
	</div>
</div>	</div>
</div>

<div class="mkd-footer-bottom-holder">
	<div class="mkd-footer-bottom-holder-inner">
		<div class="mkd-column-inner">
	<div id="text-9" class="widget mkd-footer-text widget_text">			<div class="textwidget">Copyright 2020. <span style= "color:#c18f59;">Юридические услуги для бизнеса от фирмы "Шмелёва и Партнёры"</span></div>
		</div></div>		</div>
	</div>

	</div>
</footer>

</div> 
</div> 
	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Контент защищен от копирования!</div>
	<script>var timeout_result;function show_wpcp_message(smessage){if(smessage!==""){var smessage_text='<span>Alert: </span>'+smessage;document.getElementById("wpcp-error-message").innerHTML=smessage_text;document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp showme";clearTimeout(timeout_result);timeout_result=setTimeout(hide_message,3000)}}
function hide_message(){document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp hideme"}</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "Вы не можете предварительно распечатать эту страницу"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://shmeleva-partners.ru/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div id="pum-3403" class="pum pum-overlay pum-theme-3087 pum-theme-cutting-edge popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:3403,&quot;slug&quot;:&quot;fiz-lica-konsultacija&quot;,&quot;theme_id&quot;:3087,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;350px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-3403" class="pum-container popmake theme-3087 pum-responsive pum-responsive-tiny responsive size-tiny">

				

				

		

				<div class="pum-content popmake-content">
			<div data-mkd-parallax-speed="1" class="vc_row wpb_row vc_row-fluid mkd-section mkd-content-aligment-left" style=""><div class="clearfix mkd-full-section-inner"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div role="form" class="wpcf7" id="wpcf7-f3209-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/arbitrazhnye-dela/spory-aktsionerov#wpcf7-f3209-o1" method="post" class="wpcf7-form init cf7_custom_style_1" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="3209" />
<input type="hidden" name="_wpcf7_version" value="5.3" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f3209-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<div style="margin-bottom: 15px; margin-top: 30px;">
<p style="text-align: center; color: #ffffff;">Отправьте заявку и специалист свяжется с Вами в течение 10 минут</p>
</div>
<p><span class="wpcf7-form-control-wrap text-185"><input type="text" name="text-185" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Имя*" /></span></p>
<p><span class="wpcf7-form-control-wrap tel-488"><input type="tel" name="tel-488" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Телефон*" /></span></p>
<p><span class="wpcf7-form-control-wrap acceptance-495"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-495" value="1" aria-invalid="false" checked="checked" /><span class="wpcf7-list-item-label"><span style="font-size: 10px; color: #ffffff;">Я принимаю условия <a href="https://shmeleva-partners.ru/privacy-policy" target="_blank">политики конфиденциальности</a></span></span></label></span></span></span></p>
<p><input type="submit" value="Отправить заявку" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></div></div></div></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Закрыть">
			×            </button>
		
	</div>

</div>
<div id="pum-3089" class="pum pum-overlay pum-theme-3087 pum-theme-cutting-edge popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:3089,&quot;slug&quot;:&quot;zajavka-na-konsultaciju&quot;,&quot;theme_id&quot;:3087,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;350px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-3089" class="pum-container popmake theme-3087 pum-responsive pum-responsive-tiny responsive size-tiny">

				

				

		

				<div class="pum-content popmake-content">
			<div data-mkd-parallax-speed="1" class="vc_row wpb_row vc_row-fluid mkd-section mkd-content-aligment-left" style=""><div class="clearfix mkd-full-section-inner"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div role="form" class="wpcf7" id="wpcf7-f3090-o2" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/arbitrazhnye-dela/spory-aktsionerov#wpcf7-f3090-o2" method="post" class="wpcf7-form init cf7_custom_style_1" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="3090" />
<input type="hidden" name="_wpcf7_version" value="5.3" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f3090-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<div style="margin-bottom: 15px; margin-top: 30px;">
<p style="text-align: center; color: #ffffff;">Отправьте заявку и специалист свяжется с Вами в течение 10 минут</p>
</div>
<p><span class="wpcf7-form-control-wrap text-185"><input type="text" name="text-185" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Имя*" /></span></p>
<p><span class="wpcf7-form-control-wrap tel-488"><input type="tel" name="tel-488" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Телефон*" /></span></p>
<p><span class="wpcf7-form-control-wrap acceptance-495"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-495" value="1" aria-invalid="false" checked="checked" /><span class="wpcf7-list-item-label"><span style="font-size: 10px; color: #ffffff;">Я принимаю условия <a href="https://shmeleva-partners.ru/privacy-policy" target="_blank">политики конфиденциальности</a></span></span></label></span></span></span></p>
<p><input type="submit" value="Получить консультацию" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></div></div></div></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Закрыть">
			×            </button>
		
	</div>

</div>
<script type="text/html" id="wpb-modifications"></script><link rel='stylesheet' id='wpdiscuz-ratings-css'  href='https://shmeleva-partners.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-ratings.min.css?ver=7.0.7' type='text/css' media='all' />


<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/shmeleva-partners.ru\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"4385","nonce":"0003344447"};
/* ]]> */
</script>


<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>


<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.13.1","pm_dir_url":"https:\/\/shmeleva-partners.ru\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/shmeleva-partners.ru\/wp-admin\/admin-ajax.php","restapi":"https:\/\/shmeleva-partners.ru\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"3087","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/shmeleva-partners.ru\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/shmeleva-partners.ru\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/shmeleva-partners.ru\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-3403":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":true,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"disable_form_reopen":false,"disable_accessibility":false,"theme_id":"3087","size":"tiny","responsive_min_width":"350px","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","triggers":[],"cookies":[],"theme_slug":"cutting-edge","id":3403,"slug":"fiz-lica-konsultacija"},"pum-3089":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":true,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"disable_form_reopen":false,"disable_accessibility":false,"theme_id":"3087","size":"tiny","responsive_min_width":"350px","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","triggers":[],"cookies":[],"theme_slug":"cutting-edge","id":3089,"slug":"zajavka-na-konsultaciju"}};
/* ]]> */
</script>

<script  defer='defer' id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://shmeleva-partners.ru/wp-content/cache/asset-cleanup/js/body-05391c539874217251b0e5b39c8b5471c92df18a.js'></script><script  type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ResizeSensor.min.js?ver=1.2.2' id='molongui-resizesensor-js'></script>
<script   type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ElementQueries.min.js?ver=1.2.2' id='molongui-elementqueries-js'></script>
<div id="scb-wrapper" class="scb-fixed"><p>Бесплатная консультация с юристом</p><ul id="scb-directs"><li class="scb-whatsapp"><a rel="nofollow" href="https://wa.me/79956729946"><img src="https://shmeleva-partners.ru/wp-content/plugins/speed-contact-bar/public/assets/images/whatsapp.png" width="16" height="16" alt="Контакт через ВатсАпп" /><span>+7 (995) 672-99-46</span></a></li></ul></div><script type="text/javascript">document.body.style.setProperty("padding-bottom",document.getElementById('scb-wrapper').offsetHeight+'px',"important")</script></body>
</html>